Forums Android

problème d'emulateur

problème d'emulateur

Message non lupar dev_android » 17 Fév 2012, 19:39

bonjour

mon emulateur prend bcp de temp pour se charger, il est trop lent, et quand je clique sur lnterface de l'emulateur la ligne de commande affiche le message suivant :

emulator error : unable to load section goldfish_fb
##KBD: Full queue, lose event
##KBD: Full queue, lose event

il ne marche pas..

veuillez me repond le plus tot possible , et merci d'avance
dev_android Gamer Débutant
Messages: 3
Inscription: 17 Fév 2012, 19:30
Prénom: hamza
Pays: France
Sexe: Homme

Re: problème d'emulateur

Message non lupar dev_android » 18 Fév 2012, 18:40

voici les détails concernant l'emulateur:


target : Android 4.0.3- API LEVEL15
CPU/ABI: ARM(armeabi-v7a)
bluit-in : WVGA800
dev_android Gamer Débutant
Messages: 3
Inscription: 17 Fév 2012, 19:30
Prénom: hamza
Pays: France
Sexe: Homme

Re: problème d'emulateur

Message non lupar DroidXAce » 18 Fév 2012, 21:29

Cela nous donne pas le nom de l'émulateur que tu utilises pour lancer le jeu ;).
[DEVICEHUAWEIP9] [ROMSTOCK] [KERNELSTOCK] [RECOVERYSTOCK]
[DEVICEHTCONE] [ROMSTOCK] [KERNELSTOCK] [RECOVERYTWRP]
[DEVICENEXUS5] [ROMMINIMALOS] [KERNELSTOCK] [RECOVERYTWRP]
[DEVICENEXUS⁴] [ROMCM10.2] [KERNELSTOCK] [RECOVERYTWRP]
[DEVICEONES] [ROMTRICKDROID] [KERNELSTOCK] [RECOVERYTWRP]
[DEVICEDESIREHD] [ROMANDROIDREVOLUTION] [KERNELSTOCK] [RECOVERY4EXT]
Avatar de l’utilisateur DroidXAce Ancien
Ancien
Messages: 3790
Inscription: 29 Juil 2010, 12:43
Localisation: Derrière toi.
Pays: France
Sexe: Homme


 

Retourner vers Les applications et les jeux