Forums iOS

[Problème Push] Push sous beejive ou IM + ?

[Problème Push] Push sous beejive ou IM + ?

Message non lupar Azsde » 10 Oct 2009, 13:42

Salut à tous !

Alors voilà mon problème, ces applications ne sont pas détectées dans le menu notifications dans réglages, seule Fring est présente, malgré l'installation via Itunes de IM+ ET de Beejive, aucune des deux n'est détectée ...

J'ai installé le "push fix" mais rien n'y fait ... Comment je peux résoudre ce problème ?

J'ai l'iphone 3GS en 3.0 jailbreaké ...

Merci d'avance !

Edit : J'ai le même problème avec Whatsapp :(
Dernière édition par SWAT le 10 Oct 2009, 14:14, édité 1 fois.
Image
Image
Azsde Gamer Averti
Gamer Averti
Messages: 83
Inscription: 06 Jan 2008, 20:48
Localisation: Devant mon pc

[Problème Push] Push sous beejive ou IM + ?

Message non lupar Playa93 » 10 Oct 2009, 22:47

Cest vraiment bizarre... Même si les applis napparaissent pas dans le menu, le push fonctionne ou pas ?
- iPod touch 2G [3.1.2]
- iPod nano 5G [1.0.2]
Playa93 Gamer Hardcore
Gamer Hardcore
Messages: 834
Inscription: 02 Oct 2008, 16:57
Pays: France

[Problème Push] Push sous beejive ou IM + ?

Message non lupar Azsde » 10 Oct 2009, 22:59

Le psuh fonctionne avec mes mails, avec fring mais les applis n'apparaissent pas ... Pas moyen donc de configurer le push pour celles-ci ...
Image
Image
Azsde Gamer Averti
Gamer Averti
Messages: 83
Inscription: 06 Jan 2008, 20:48
Localisation: Devant mon pc

[Problème Push] Push sous beejive ou IM + ?

Message non lupar Playa93 » 10 Oct 2009, 23:36

Cest vraiment bizarre... Pour les applis, ils sont bien a jour au moins ?...
- iPod touch 2G [3.1.2]
- iPod nano 5G [1.0.2]
Playa93 Gamer Hardcore
Gamer Hardcore
Messages: 834
Inscription: 02 Oct 2008, 16:57
Pays: France

[Problème Push] Push sous beejive ou IM + ?

Message non lupar Azsde » 11 Oct 2009, 05:48

Oui oui dernieres versions ...
Image
Image
Azsde Gamer Averti
Gamer Averti
Messages: 83
Inscription: 06 Jan 2008, 20:48
Localisation: Devant mon pc

[Problème Push] Push sous beejive ou IM + ?

Message non lupar Azsde » 11 Oct 2009, 19:58

Ok, en passant en 3.1.2 jailbreaké j'ai eu toujours le problème, mais en fait, il faut lancer l'appli en même temps que l'iphone est connecté à itunes, pas compris pourquoi mais ça a marché !
Image
Image
Azsde Gamer Averti
Gamer Averti
Messages: 83
Inscription: 06 Jan 2008, 20:48
Localisation: Devant mon pc


 

Retourner vers Les applications et jeux de l'App Store