Forums iOS

Question Général

Question Général

Message non lupar Iphonétik » 03 Déc 2008, 01:46

Bonjour ,
Comment sa va ?

Bon jirai droit au but ,
je posséde un ipod touch et jai lintention de macheter un iphone dans le courant du mois mais une
question se pose a moi...

puis je garder toute mes application acheter sur l'app store qui sont dans mon ipod touch pour les mettre sur mon iphone ou suis je obligé de les racheté ??

Merci A Vous
Edit JeToO: Taille de signature non conforme.
Iphonétik Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 01 Jan 2008, 03:59

Question Général

Message non lupar kasimodem » 03 Déc 2008, 17:45

Aucun problème pour transférer tes applications achetées puisque les applications sont liées au compte iTunes avec lesquelles tu les achètent, pas l'appareil avec lequel tu les synchronisent.
Avatar de l’utilisateur kasimodem Ancien Administrateur
Ancien Administrateur
Messages: 6821
Inscription: 29 Sep 2005, 23:00
Localisation: Paris
Pays: France
Sexe: Homme

Question Général

Message non lupar Iphonétik » 07 Déc 2008, 11:16

d'accord merci bien pour la réponse..
donc si jai bien compris...je pourrais avoir toutes mes applications acheté sur l'app store sur mes 2 appareils ??


et si jai un ami qui a lui aussi un Iphone , est ce que jpeux lui faire profité des mes applicatons ??

merci
Edit JeToO: Taille de signature non conforme.
Iphonétik Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 01 Jan 2008, 03:59

Question Général

Message non lupar xpLosIve » 07 Déc 2008, 14:48

Oui, tu aura yes applications sur tes 2 appareils.
Non, tu ne peux pas en faire profiter un autre ami, car son iPhone est liée à un autre compte iTunes Store, et c'est illégal.
xpLosIve Gamer Hardcore
Gamer Hardcore
Messages: 758
Inscription: 29 Juil 2010, 12:31
Prénom: Thibault
Pays: France
Sexe: Homme

Question Général

Message non lupar mattthekid » 19 Jan 2009, 19:30

Bonjour, moi j'ai un problème, il y a certaines applications que je ne peux pas télécharger, je ne sais plus le nom des autres mais il y a eu "iMob Online" dernièrement qui m'affiche : "Cette application n'est pas compatible avec cet iPhone."
Savez-vous pourquoi ?

Merci d'avance.
Image
mattthekid Gamer Pro
Gamer Pro
Messages: 169
Inscription: 20 Nov 2008, 19:42
Pays: France
Sexe: Homme

Question Général

Message non lupar xpLosIve » 19 Jan 2009, 21:04

Met à jour peut-être.
xpLosIve Gamer Hardcore
Gamer Hardcore
Messages: 758
Inscription: 29 Juil 2010, 12:31
Prénom: Thibault
Pays: France
Sexe: Homme

Question Général

Message non lupar mattthekid » 19 Jan 2009, 22:42

Ah oui, mince, je n'y avais pas pensé. :rolleyes:
Je suis en 2.1, ça y change beaucoup ?
Image
mattthekid Gamer Pro
Gamer Pro
Messages: 169
Inscription: 20 Nov 2008, 19:42
Pays: France
Sexe: Homme

Question Général

Message non lupar xpLosIve » 20 Jan 2009, 16:17

Oui, certaines applications ont besoin de la version 2.2
xpLosIve Gamer Hardcore
Gamer Hardcore
Messages: 758
Inscription: 29 Juil 2010, 12:31
Prénom: Thibault
Pays: France
Sexe: Homme


 

Retourner vers Les applications et jeux de l'App Store