Forums iOS

(RESOLU) couldn't configure pre-depend dpkg for ncurses,

Re: couldn't configure pre-depend dpkg for ncurses,probably

Message non lupar MDProz » 05 Juin 2013, 04:36

:)

Content pour toi que tout soit rentré dans l'ordre ;)
Ce fut un réel plaisir pour nous de t'avoir aider à résoudre ce problème :)

Je t'invite à ajouter le tag [RÉSOLU] devant le titre de ton 1re message en utilisant la commande éditer ;)

Au plaisir sur iPhoneGen ;)
Image
iPhone 3GS: iOS 5.1.1 JB redsn0w + desimlock ultrasn0w BB 05.13.04
iPhone 4S: iOS 6.1.2 JB evasi0n 1.5.3
iPad 2: iOS 8.4 JB TaiG 2.4.3


Avatar de l’utilisateur MDProz Modérateur
Modérateur
Messages: 14189
Inscription: 04 Avr 2012, 21:14
Pays: France

Précédente

 

Retourner vers Les applications et jeux de l'App Store