Forums GAMERGEN

AU SECOURS

AU SECOURS

Message non lupar dblaz » 04 Jan 2014, 16:42

Bonjour à tous

j'ai besoin d'aide s'ils vous plait, j'ai 2 consoles ( DSi XL, et 1 3DS)
DSi XL version 1.4.1 E (R4i , carte 4 Mégas)
3DS version 6.3.0 -12E (acekard 2i, carte 4 Mégas)

le décor est planté, mon soucis actuellement je n'arrive pas a lancer mes backups sur ma 3DS
pourtant j'ai fais une mise à jour de ma cartouche acekard, en 1.44 en prenant les fichiers officiels du site du fabricant.
et en suivant la procédure (passé par ma DSi XL) ET, pourtant lorsque j’insère la cartouche dans ma 3DS il ne fonctionne pas.
je voudrais savoir si quelqu'un peut me donner un coup de main, parce que là franchement je ne comprends plus rien.

Ps: pour info lorsque j'echange les cartouche elles fonctionnent, mais pour l'instant je voudrais faire fonctionner la acekard dans la 3DS.

je vous remercie pour toutes aides apportées, bien sure.

et deuxieme aide Faire la mise à jour de ma cartouche R4
s'il existe un tutos je suis preneur.

MERCI D'AVANCE
DSi XL version 1.4.1
3DS version 6.3.0-12E

ce n'est pas parce qu'on est con qu'on ne sent pas que ça brûle.
dblaz Gamer Débutant
Messages: 1
Inscription: 04 Jan 2014, 15:38
Prénom: dblaz
Pays: France

Re: AU SECOURS

Message non lupar Popziz » 04 Jan 2014, 22:21

Salut,
Il semble que tu ne te sois pas présenté.
Pense à le faire ici => PRESENTATION ;)

C'est normal que tu n'y arrives pas car le firmware proposé par Acekard est pour les 3DS en version 4.3.x-x, ta 3DS étant en 6.3.0-12 ne fonctionnera pas avec ce linker.

Sujet déplacé dans la bonne section.
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9262
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme


 

Retourner vers Blabla