Forums GAMERGEN

Demande info Linker Gateway

Demande info Linker Gateway

Message non lupar cladu7 » 22 Déc 2014, 23:37

Bonjour à tous,

J'aurai une petite question concernant un Linker Gateway, que je viens d’acquérir.

Je dispose d'une 3DS XL version 8.1.0-19E.

Est-t'il possible de faire tourner les roms 3ds avec cette configuration? Car je n'y arrive point... :evil:

Merci d'avance !! :D :D
cladu7 Gamer Débutant
Messages: 1
Inscription: 25 Déc 2008, 22:56

Re: Demande info Linker Gateway

Message non lupar Popziz » 23 Déc 2014, 14:47

Salut,

Le linker Gateway fonctionne sur les 2/3DS avec la version comprise entre 4.0 à 4.5, dans ton cas il ne fonctionnera pas !
La team travaille pour le faire fonctionner avec la version 9.2 (8.1 compris), il ne te reste plus qu'à patienter et suivre l'évolution sur le site officiel.
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9262
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: Demande info Linker Gateway

Message non lupar jeuelite_ada » 07 Jan 2015, 11:14

Bonjour,
Gateway 3ds ne supporte que la version du système V4.1à V4.5 pour ce moment.Pour votre console 8.1,il n'y a que sky3ds.
jeuelite_ada Gamer du Dimanche
Gamer du Dimanche
Messages: 10
Inscription: 07 Jan 2015, 09:48
Pays: France
Sexe: Femme


 

Retourner vers Blabla