Forums GAMERGEN

gateway 3ds

gateway 3ds

Message non lupar aladinfr » 10 Mar 2015, 16:42

bonjour a tous,

J'ai une 2DS en version 7.2.0-17E et je voudrais la mettre a jour a la version 9.2.0-20 pour le gateway.

Mais seulement je me demande comment?

Merci d'avance de vos réponses
aladinfr Gamer du Dimanche
Gamer du Dimanche
Messages: 26
Inscription: 11 Avr 2012, 12:30
Prénom: fred
Pays: France

 

Retourner vers Blabla

cron