Forums GAMERGEN

probleme avec ma carte gateway qui ne veux plus se lancer

probleme avec ma carte gateway qui ne veux plus se lancer

Message non lupar quentamei » 25 Aoû 2015, 13:12

bonjour,
depuis quelque temps ma carte gateway,la rouge,quand je la lance après avoir booté la carte bleue,j'ai un écran noir,je croyais que cela venais du firmware donc je suis allé sur le site gateway et pris le dernier firmware que j'ai installé.
et la toujours pareil ,pourquoi que dois je faire ?
ma console est en 4.4.0-10E
Avatar de l’utilisateur quentamei Gamer Pro
Gamer Pro
Messages: 179
Inscription: 29 Aoû 2010, 14:39
Pays: France

Re: probleme avec ma carte gateway qui ne veux plus se lance

Message non lupar Big Boss » 25 Aoû 2015, 15:23

Bonjour. Ça le fait avec un jeu particulier ou tous? A moins que c'est juste a lors du "boot gateway" ?

Qu'est-ce que tu veux dire par avoir hooté la carte bleu? Normalement, le fichiet gateway.nds s'installe une fois, il ne sert plus donc tu n'as pas a utiliser la carte bleue a chaque fois
Big Boss Ancien
Ancien
Messages: 4813
Inscription: 18 Mai 2010, 10:43
Localisation: France
Pays: France
Sexe: Homme

Re: probleme avec ma carte gateway qui ne veux plus se lance

Message non lupar quentamei » 25 Aoû 2015, 17:12

salut et merci
je lance la carte bleu car je croyais que le mode gateway c’était enlevé,et après la manip avec le profil Nintendo pour passé en mode gateway avec la carte rouge c'est ma que j'ai l’écran noire et rien après
Avatar de l’utilisateur quentamei Gamer Pro
Gamer Pro
Messages: 179
Inscription: 29 Aoû 2010, 14:39
Pays: France

Re: probleme avec ma carte gateway qui ne veux plus se lance

Message non lupar esprole » 26 Aoû 2015, 03:47

Bonjour,
ça veut dire que quand tu lanche par la carte rouge et tu as l'écran noire? si oui , c'est peut-être la carte rouge ne fonctionne plus ,formates ta carte rouge et re-essayez,si elle ne fonctionne tousjours pas, ça veut dire que ta carte rouge est morte.
esprole Gamer Pro
Gamer Pro
Messages: 182
Inscription: 12 Oct 2013, 05:16
Pays: France

Re: probleme avec ma carte gateway qui ne veux plus se lance

Message non lupar quentamei » 26 Aoû 2015, 18:09

salut et merci
je viens de formater la micro sd de ma carte rouge et du coup je n'ai installé dessus qu'un seul jeu et cela fait toujours pareil
le firmware de la carte bleu que j'ai pris sur le site gateway est le OMEGA 3.0.1 BETA GATEWAY 3DS
Avatar de l’utilisateur quentamei Gamer Pro
Gamer Pro
Messages: 179
Inscription: 29 Aoû 2010, 14:39
Pays: France

Re: probleme avec ma carte gateway qui ne veux plus se lance

Message non lupar quentamei » 26 Aoû 2015, 18:27

salut du coup j'ai essayé autre chose j'ai vu que sur le site gateway.fr,que le firmware gateway ultra 3.0 est compatible sur toutes les consoles 3DS / 2DS / 3DS XL sur les firmware à partir de 4,5 et jusqu’à 9,2!
alors que ma console est en 4.4 donc j'ai mis la version 2.6 omega,j'ai lancer la carte bleu et quand je veux booter en mode gateway j'ai un message qui me dit :" please insert the gateway 3ds card to boot into gateway mode" alors que la carte rouge est bien dans son logement.
Avatar de l’utilisateur quentamei Gamer Pro
Gamer Pro
Messages: 179
Inscription: 29 Aoû 2010, 14:39
Pays: France

Re: probleme avec ma carte gateway qui ne veux plus se lance

Message non lupar quentamei » 29 Aoû 2015, 17:58

salut à tous
personne pouvant m'aider à résoudre mon problème ?
si non j'ai eu l’idée de refaire tout depuis le début pour ma gateway
comme ceci https://www.youtube.com/watch?v=w3u6G8gUHjE
Avatar de l’utilisateur quentamei Gamer Pro
Gamer Pro
Messages: 179
Inscription: 29 Aoû 2010, 14:39
Pays: France


 

Retourner vers Blabla