Forums GAMERGEN

Alimentation PS3

Alimentation PS3

Message non lupar Lz-IlLuZioN- » 17 Avr 2012, 09:14

Salut, j'ai un problème avec mon alimentation de PS3. j'ai décidé de la changer, avant elle tenait 5 minutes pour s'éteindre, comme si je l'avais débranché, maintenant, je l'allume, elle tient 5 secondes puis elle s'eteint, c'est une PS3 qui a 8 mois, modèle: CECH-2504A, 160gb. Les alimentations: APS 270. Comment je pourrais régler ce problème ?

Merci d'avance.

PS: je compte réessayer avec une autre alimentation aujourd'hui.
Dernière édition par Tom Vivares le 17 Avr 2012, 09:55, édité 1 fois.
Lz-IlLuZioN- Gamer Débutant
Messages: 3
Inscription: 07 Jan 2012, 23:31
Prénom: Paris
Pays: France
Sexe: Homme

Re: Alimentation PS3

Message non lupar roubig2 » 17 Avr 2012, 09:43

Si elle met 5 sec. a s'éteindre c'est tout a fait normal. La mienne aussi met 5 sec depuis la première extinction tkt pas ;)
roubig2 Gamer Bronze
Gamer Bronze
Messages: 1905
Inscription: 03 Juil 2010, 12:44
Localisation: Lyon
Pays: France
Sexe: Homme

Re: Alimentation PS3

Message non lupar Lz-IlLuZioN- » 17 Avr 2012, 09:52

Comment je peux la réparer ?
Lz-IlLuZioN- Gamer Débutant
Messages: 3
Inscription: 07 Jan 2012, 23:31
Prénom: Paris
Pays: France
Sexe: Homme

Re: Alimentation PS3

Message non lupar john83300 » 17 Avr 2012, 17:08

ben vue quel a huit ùmois donc encore garantis tu as perdu ta garantis en ouvran ta ps3 tout simplement tu aurais du l'envoyer a sony en garantis il te l'auai soit reparer qsoit echanger contre une neuve.
Image
Avatar de l’utilisateur john83300 Gamer Bronze
Gamer Bronze
Messages: 2375
Inscription: 10 Nov 2010, 14:14
Prénom: raphael
Pays: France
Sexe: Homme


 

Retourner vers Blabla