Forums GAMERGEN

Besoin d'aide: PS3 - Vidéoprojecteur

Besoin d'aide: PS3 - Vidéoprojecteur

Message non lupar zazziz_1 » 29 Mai 2011, 22:58

Tout d abord salut a tous alors voila j'ai un vidéo projecteur sanyo PLC-XW200 et une PS3 fat a l'arriere de mon vidéoprojecteur il y a un port comme pour le YUV sauf qu'il n'y a que le jaune quand je branche le câble YUV de la PS3 sans brancher les câbles pour l'audio (rouge et Blanc je crois) seulement le jaune rien ne se passe je n'ai pas d'image ! merci de votre aide
zazziz_1 Gamer Averti
Gamer Averti
Messages: 88
Inscription: 27 Mai 2011, 23:15
Prénom: azziz
Pays: France
Sexe: Homme

Re: Besoin d'aide: PS3 - Vidéoprojecteur

Message non lupar le furien » 30 Mai 2011, 14:25

hello , ta ps3 etait branché sur une tv hd ou sd ( cathodique ) avant d etre sur ton projo je pense ?? non si oui tu dois reboot ta sortie video de ta play sur composite !!! pour que ca passe sur ton projo !! regarde la notice de ta play ou surf sur le fofo .
Image

Image
Avatar de l’utilisateur le furien Gamer Bronze
Gamer Bronze
Messages: 1113
Inscription: 21 Mar 2011, 12:36
Localisation: sûrement pas loin de ma play !BZH
Prénom: vivien
Pays: France
Sexe: Homme

Re: Besoin d'aide: PS3 - Vidéoprojecteur

Message non lupar zazziz_1 » 30 Mai 2011, 21:21

elle etait sur HD est-ce que tu pourrait me passer un lien s'il te plait vers un tuto pour ce dont tu parle
zazziz_1 Gamer Averti
Gamer Averti
Messages: 88
Inscription: 27 Mai 2011, 23:15
Prénom: azziz
Pays: France
Sexe: Homme

Re: Besoin d'aide: PS3 - Vidéoprojecteur

Message non lupar le furien » 31 Mai 2011, 05:11

tu allume la console en restant appuyer sur power jusqu'a entendre le 2eme bip
!!! c est tout
Image

Image
Avatar de l’utilisateur le furien Gamer Bronze
Gamer Bronze
Messages: 1113
Inscription: 21 Mar 2011, 12:36
Localisation: sûrement pas loin de ma play !BZH
Prénom: vivien
Pays: France
Sexe: Homme


 

Retourner vers Blabla