Forums GAMERGEN

Bete questions audio ...

Bete questions audio ...

Message non lupar antoine7321_1 » 03 Aoû 2011, 21:43

Salut

J'ai une question , quand je branche un casque ou des enceintes Pc sur ma TV ( Donc dans la prise casque ;D ) Bah j'ai le son dans le casque ou enceintes mais aussi dans les HP de la TV ... C'est normal ?

Perso ca me derange pas vraiment ( quand c'est des enceinte PC ) car il n'y a pas de decalage ... Casque j'en utilise pas car la TV est loin si je veux mater un film ( pour la longueur du fil ) et aussi meme si c'est un "delire" ca fait un peu du 3.1 Mdrr ( 2 Enceintes exterieur avant et TV milieu + woofer :D )

Donc en bref est ce que c'est normal ou je dois changer un truc dans les option ?

Merci d'avance ;)
antoine7321_1 Gamer Maitre
Gamer Maitre
Messages: 483
Inscription: 26 Déc 2010, 23:56
Pays: France

Re: Bete questions audio ...

Message non lupar le furien » 03 Aoû 2011, 22:13

hello

oui c'est normal ;D il faut aller dans le menu de ta tv et couper le son des enceintes de celle ci !! ;)
Image

Image
Avatar de l’utilisateur le furien Gamer Bronze
Gamer Bronze
Messages: 1113
Inscription: 21 Mar 2011, 12:36
Localisation: sûrement pas loin de ma play !BZH
Prénom: vivien
Pays: France
Sexe: Homme

Re: Bete questions audio ...

Message non lupar antoine7321_1 » 03 Aoû 2011, 22:21

Ok merci bien ;)

Je pensse que je vais m'acheter un petit kit enceinte Pc 2.1 ( Pour le prix que ca coute ::) )

Et je metrais les 2 enceintes au mur comme la TV sera au mur :) ( Quand j'aurais ma nouvelle chambre ... )
antoine7321_1 Gamer Maitre
Gamer Maitre
Messages: 483
Inscription: 26 Déc 2010, 23:56
Pays: France


 

Retourner vers Blabla