Forums GAMERGEN

Accès Internet et Firmware 6.00

Accès Internet et Firmware 6.00

Message non lupar danabnormal » 27 Sep 2009, 20:00

Salut à tous !!

J'ai pour habitude de connceter ma PSP à Internet via le Wi-Fi.
Mais depuis que j'ai installé le firmware officiel 6.00, je n'arrive plus à connecter ma PSP.
A chaque fois que je lance internet, ma PSP reconnaît bien le routeur, mais j'ai ensuite un message comme quoi le délai d'obtention de l'adresse IP est dépassé.
Je suis persuadé que le nouveau firmware est en cause, car j'ai l'habitude de connecter ma PSP dans deux endroits diffèrents (via une LiveBox, qui est bien en mode Wi-fi, et via une FreeBox) et les connexions marchaient nickel jusqu'à ce que j'installe ce foutu firmware...
Quelqu'un a-il connu le même problème ? Que faut-il faire ?

Merci d'avance pour vos réponses.
danabnormal Gamer Débutant
Messages: 9
Inscription: 13 Oct 2009, 08:18
Pays: France

Re: Accès Internet et Firmware 6.00

Message non lupar coco24_1 » 27 Sep 2009, 21:10

apres avoir rentré les configurations de ta livebox a ta psp (deja fait d'apres ton message )clique sur l'iconne wifi en dessous de ta livebox et connecte toi ca devrait marcher. :) ;)
PSP slim&lite noir 5.50 GEN-D3
coco24_1 Gamer Averti
Gamer Averti
Messages: 77
Inscription: 17 Jan 2008, 00:00

Re: Accès Internet et Firmware 6.00

Message non lupar danabnormal » 27 Sep 2009, 21:47

J'ai déjà fait ça. L'icone Wi-Fi clignote bien sur ma Live Box
J'ai même re-rentré trois fois ma clé wep dans ma PSP mais rien n'y fait, j'ai toujours le même message comme quoi le délai pour obtenir l'adrese IP est dépassé.
Ce qui est curieux, c'est qu'il n'y a pas que chez moi que ça ne marche plus, puisque quand j'essaie de me connecter sur un autre routeur, ça ne marche pas non plus alors que ça fonctionnait avant que je n'installe le nouveau firmware 6.00 ?

Je ne sais plus quoi faire.
danabnormal Gamer Débutant
Messages: 9
Inscription: 13 Oct 2009, 08:18
Pays: France

Re: Accès Internet et Firmware 6.00

Message non lupar poyou_1 » 27 Sep 2009, 21:53

Efface ta connection enregistrée, et re paramètre là sous le nouveau firmware, ça devrait fonctionner... :wink:
Image
PsP 1004 / CF 5.50GEN-D3
Installe CF sur toutes PsP à Strasbourg.
Avatar de l’utilisateur poyou_1 Gamer Hardcore
Gamer Hardcore
Messages: 963
Inscription: 23 Aoû 2007, 23:00
Localisation: Strasbourg

Re: Accès Internet et Firmware 6.00

Message non lupar danabnormal » 27 Sep 2009, 22:59

J'ai dejà essayé mais ça ne marche pas non plus.
J'ai toujours ce satané message qui s'affiche.

Franchement, je me demande ce qu'il faut faire.
Peut-être faut-il que je réinitialise le système ?

Quelqu'un sait-il ce qui arrive quand on réinitialise sa PSP?
danabnormal Gamer Débutant
Messages: 9
Inscription: 13 Oct 2009, 08:18
Pays: France


 

Retourner vers Dépannage