Forums GAMERGEN

[Résolu] Bug Internet très génant avec Freeze

[Résolu] Bug Internet très génant avec Freeze

Message non lupar Golem12_1 » 24 Mar 2009, 23:31

Bonjour ou bonsoir a tous,
Bon voila le problème :
Quand je me mets sur le navigateur internet de la psp l'écran fait apparaître un avant plan grisée et puis, plus rien, freeze immédiat de la psp.
Pourtant si je tente de me connecter au PSStore ou pour faire une MAJ Réseau tout fonctionne parfaitement sauf le navigateur, donc comment régler ce désagrément ?
Je suis en 5.00 M33-6 et quand j'étais en officiel ou cela fonctionner très bien donc ...
Dernière édition par Invité le 25 Mar 2009, 12:36, édité 2 fois.
Golem12_1 Gamer Débutant
Messages: 5
Inscription: 27 Juin 2008, 23:00

Re: Bug Internet avec freeze

Message non lupar rackham_1 » 24 Mar 2009, 23:44

Salut :)
Essayes de formater ton flash1, pour cela direction le Recovery(touche "R" en restant appuyé à l'allumage)>Advanced>Format Flash1 and...
rackham_1

Re: Bug Internet avec freeze

Message non lupar Golem12_1 » 25 Mar 2009, 00:02

Hop c'est fait, aucun changement toujours le même problème ^^
Golem12_1 Gamer Débutant
Messages: 5
Inscription: 27 Juin 2008, 23:00

Re: Bug Internet très génant, Urgent SVP

Message non lupar Golem12_1 » 25 Mar 2009, 12:35

C'est bon j'ai résolu mon problème. Il suffit de faire :
-Supprimer touts les signets, le cache, l'historique, les saisies, les cookies, les infos d'identif .
-Puis de faire un petit "Format Flash1 and Reset Settings"

Et voila tout refonctionne.
Golem12_1 Gamer Débutant
Messages: 5
Inscription: 27 Juin 2008, 23:00


 

Retourner vers Dépannage