Forums GAMERGEN

Bug wifi Psp 1004

Bug wifi Psp 1004

Message non lupar Anth59 » 09 Jan 2010, 14:35

Bonjour, j'ai une psp 1004 et j'ai une connexion internet aol et un routeur wifimax.
Mon problème est que j'arrive a me connecté a internet 6 à 7 minute puis après sa bug.
J'ai déjà essayait beaucoup de chose qui n'ont pas marché.
J'espère que vous pourrez m'aidai.
Merci d'avance
Anth59 Gamer Débutant
Messages: 3
Inscription: 09 Jan 2010, 14:30

Re: Bug wifi Psp 1004

Message non lupar Thegold » 09 Jan 2010, 15:20

lu dans certaine maj il reisntall le wifi en version americaine .

tu doit change dan le menu installe .
"nand operation" puis "IDstrorage tools" apres "change region"

remet le en euro et fais "create New idstorage" (adresse mac régénérer )

"intallation CF 4.01 m33 " avec pandora battrie

dsl a GEN son très bien mes jetais sur 2 front .
Thegold Gamer du Dimanche
Gamer du Dimanche
Messages: 25
Inscription: 22 Oct 2011, 11:15
Pays: France
Sexe: Homme

Re: Bug wifi Psp 1004

Message non lupar Anth59 » 09 Jan 2010, 15:43

désolé mais j'ai pas compris ce qu'il faut faire :D
Anth59 Gamer Débutant
Messages: 3
Inscription: 09 Jan 2010, 14:30

Re: Bug wifi Psp 1004

Message non lupar Thegold » 10 Jan 2010, 20:21

les installes des equipes GEN et m33
modifie toute les équipement de la console si
tu a mal faite cette installation, elle a du s'installe en version américaine
tu doit avoir un nouvel icon ,dans ce qu'a tu doit refaire ton install.

ps: sinon tu doit décochée les serveurs DNS

contacte un MOMO ^^

quel version a tu CF merci
Thegold Gamer du Dimanche
Gamer du Dimanche
Messages: 25
Inscription: 22 Oct 2011, 11:15
Pays: France
Sexe: Homme

Re: Bug wifi Psp 1004

Message non lupar Anth59 » 12 Jan 2010, 13:01

j'ai la version 6.20
Anth59 Gamer Débutant
Messages: 3
Inscription: 09 Jan 2010, 14:30


 

Retourner vers Dépannage