Forums GAMERGEN

Connexion en reseau/ok :: connexion internet/non !

Connexion en reseau/ok :: connexion internet/non !

Message non lupar Piaggioman » 29 Oct 2009, 13:42

Salut a tous

Je suis tout nouveaux , je viens juste d'avoir ma psp .

c'est une psp 2004 , slim et light noir , firmware 3,93 ( 8B) .
Et avec j'ai acheter médal of honore héroes en umd .

Donc voila mon probléme , dans le jeux , ya un mode multijoueur en réseau , je vais dedans , sa se conecte ( ma livebox 100 % , sécurité aucun , nom pareille , etc ) et sa marche , sa se connecte , je joue en réseau mais défois sa marche pas meme souvent d'ailleur .

Mais par contre , je retourne dans le menu de la psp , je vais dans paramétre réseau ou dans navigateur internet , mode infrastructure , nouvelle connexion , scan , je clique sur le nom de ma livebox 100 % , sécurité aucun , ssid le nom de ma livebox , sécurité aucun , facile , nom de connexion pareille , la liste des paramétre , sauvegarde et puis je teste ma connexion ...

connexion au point d'accés , adresse IP en cours d'obtention en cours , merci de patienter , puis ya un message d'erreur : le délai d'attente pour l'obtention d'une adresse IP est ecoulé .

Sa me soul un peu et aussi je fait tout sa , avec la livebox en mode association où il faut appuis sur le bouton 1 , sa marche toujour pas .
L'adresse MAC est rentré de dans la livebox .

Je comprend pas , si frenchement quelqun pourrait m'aider , sa serait cool .

Merci d'avance

Cordialement
Piaggioman Gamer du Dimanche
Gamer du Dimanche
Messages: 24
Inscription: 12 Fév 2010, 14:10
Prénom: Logan
Pays: France
Sexe: Homme

Re: Connexion en reseau/ok :: connexion internet/non !

Message non lupar 46enforce_1 » 29 Oct 2009, 14:27

Est-ce que ca te le fais aussi quand tu est juste à coté de ta livebox?
Avatar de l’utilisateur 46enforce_1 Gamer Averti
Gamer Averti
Messages: 54
Inscription: 27 Fév 2008, 00:00

Re: Connexion en reseau/ok :: connexion internet/non !

Message non lupar Piaggioman » 29 Oct 2009, 16:29

Malheuresement oui ! :?

Enfete quand je veus jouer en reseau , sa marche quand sa veut , j'ai déja jouer en réseau mais jamais etais connecter sur internet , je voudrais acceder a la page google .
Piaggioman Gamer du Dimanche
Gamer du Dimanche
Messages: 24
Inscription: 12 Fév 2010, 14:10
Prénom: Logan
Pays: France
Sexe: Homme

Re: Connexion en reseau/ok :: connexion internet/non !

Message non lupar 46enforce_1 » 29 Oct 2009, 16:57

Juste comme ça: dans SSID, tu ne dois pas mettre le nom de ta box mais bien le SSID!^
JE M'EXPLIQUE: par exemple ma box s'appelle Freebox mais son SSID est FreeboxBDDF12...
Donc tu dois bien mettre FreeboxBDDF12....

Sinon c'est le seul truc que je vois car je t'aurais dit de mettre ta box en association mais comme tu la déjà fait, je sèche....
Avatar de l’utilisateur 46enforce_1 Gamer Averti
Gamer Averti
Messages: 54
Inscription: 27 Fév 2008, 00:00

Re: Connexion en reseau/ok :: connexion internet/non !

Message non lupar Piaggioman » 29 Oct 2009, 17:27

Ouki ^^ .

Bé enfete ma livebox , s'apelle livebox B-8888
nom de connexion , je met ce nom la et SSID je met ce nom la .

c'est sa que tu veut dire ??? Si c'est sa , c'est déja fait , mais sa marche pas .
Piaggioman Gamer du Dimanche
Gamer du Dimanche
Messages: 24
Inscription: 12 Fév 2010, 14:10
Prénom: Logan
Pays: France
Sexe: Homme

Re: Connexion en reseau/ok :: connexion internet/non !

Message non lupar 46enforce_1 » 29 Oct 2009, 17:51

Ta essayé en métant tout en automatique?
Avatar de l’utilisateur 46enforce_1 Gamer Averti
Gamer Averti
Messages: 54
Inscription: 27 Fév 2008, 00:00

Re: Connexion en reseau/ok :: connexion internet/non !

Message non lupar Piaggioman » 29 Oct 2009, 18:43

Oui ... :? sans succés .
Piaggioman Gamer du Dimanche
Gamer du Dimanche
Messages: 24
Inscription: 12 Fév 2010, 14:10
Prénom: Logan
Pays: France
Sexe: Homme

Re: Connexion en reseau/ok :: connexion internet/non !

Message non lupar Piaggioman » 02 Nov 2009, 10:56

salut a tous

Alors ya 3 jours , pendant la journée , j'ai détecté la freebox de la voisine , sécurité aucune , et je tente la connexion ... sa marche je sais que c'est pas bien ^^ , j'etais sur google nikel puis youtube. je quitte puis voila .

Aprés , dans la soirée , vers 23h , je refait scan , clique sur ma livebox , connexion etablie , je sort de parametre , je vais dans naviguateur internet , puis je me connecte sur google ,j'etais sur pspgen , youtube , dailymotion , sa marcher j'etais contend quoi ! puis je quitte la navigateur internet , réel 15 seconde maxi , je reouvre la navigateur internet , connexion en cour ... erreur attente de l'adresse IP ecoulé ... :evil: j'ai refait sa au moins 10 fois , toujour pas .

Si des gens peuvent m'aider ...

Merci d'avance

bonne journée
Piaggioman Gamer du Dimanche
Gamer du Dimanche
Messages: 24
Inscription: 12 Fév 2010, 14:10
Prénom: Logan
Pays: France
Sexe: Homme

Re: Connexion en reseau/ok :: connexion internet/non !

Message non lupar Piaggioman » 03 Nov 2009, 21:52

Des réponses ????
Piaggioman Gamer du Dimanche
Gamer du Dimanche
Messages: 24
Inscription: 12 Fév 2010, 14:10
Prénom: Logan
Pays: France
Sexe: Homme


 

Retourner vers Dépannage