Forums GAMERGEN

LED qui ne s'affiche plus

LED qui ne s'affiche plus

Message non lupar TLD_1 » 24 Juin 2009, 16:09

Bonjour, alors voila mon prob' : Lorsque j'essaye de me connecter en wifi pour jouer en ligne, la led qui s'affiche normalement ne s'affiche plus!

Rien à faire, j'ai tenter chez un ami qui à la wifi et rien du tout !

Merci de vos reponses.
Avatar de l’utilisateur TLD_1 Gamer Débutant
Messages: 4
Inscription: 24 Juin 2009, 16:00

Re: LED qui ne s'affiche plus

Message non lupar ouss76 » 24 Juin 2009, 16:24

Salut :wink:

La led on s'en fiche un peu...

L'essentiel est que tu puisse te connecter et que le matos fonctionne.
Je ne m'y connais pas des masses mais en attendant une réponse de la part de quelqu'un d'autre il serai bon de nous dire si lorsque tu scan les réseaux disponibles tu as quelque chose qui s'affiche.
ouss76 Gamer Bronze
Gamer Bronze
Messages: 1328
Inscription: 20 Mai 2009, 14:49
Pays: France
Sexe: Homme

Re: LED qui ne s'affiche plus

Message non lupar TLD_1 » 24 Juin 2009, 16:27

Alors ça me met :
Une erreur interne est survenue
(80410A0B)
Avatar de l’utilisateur TLD_1 Gamer Débutant
Messages: 4
Inscription: 24 Juin 2009, 16:00

Re: LED qui ne s'affiche plus

Message non lupar ouss76 » 24 Juin 2009, 16:56

carte wifi HS à moins que tu n'ai oublié de mettre l'interrupteur sur wifi...

Attend quand même d'autres réponses je n'ai pas la science infuse :wink:
ouss76 Gamer Bronze
Gamer Bronze
Messages: 1328
Inscription: 20 Mai 2009, 14:49
Pays: France
Sexe: Homme

Re: LED qui ne s'affiche plus

Message non lupar TLD_1 » 25 Juin 2009, 20:50

Impossible que la carte soit morte vu que j'ai essayer chez plusieurs personnes.
Avatar de l’utilisateur TLD_1 Gamer Débutant
Messages: 4
Inscription: 24 Juin 2009, 16:00

Re: LED qui ne s'affiche plus

Message non lupar ouss76 » 26 Juin 2009, 06:38

je ne vois pas le rapport entre essayer chez plusieurs personnes et l'impossibilité qu'elle soit morte...

le scan te donne une erreur n'est ce pas?
donc ça veut dire qu'il est incapable de trouver un réseau wifi :wink:
ouss76 Gamer Bronze
Gamer Bronze
Messages: 1328
Inscription: 20 Mai 2009, 14:49
Pays: France
Sexe: Homme

Re: LED qui ne s'affiche plus

Message non lupar Quinconces » 05 Juil 2009, 17:02

O ga ecoute un peu ouss car la tu écrit pour rien ecoute le un peu.
Image
Apprend le langage C/C++
Avatar de l’utilisateur Quinconces Gamer Maitre
Gamer Maitre
Messages: 264
Inscription: 05 Juin 2009, 10:51
Localisation: Bordeaux


 

Retourner vers Dépannage