Forums GAMERGEN

MEGA PROBLEME INTERNET NE SE LANCE PLUS !!!

MEGA PROBLEME INTERNET NE SE LANCE PLUS !!!

Message non lupar coloco21 » 23 Mar 2010, 18:06

Bonjour,
je possède une PSP-1004 en CFW 5.50GEN-D3 et une PSP-3004 en OFW 6.20.
Dur la PSP en CFW, depuis que j'ai flasher la PSP-2004 d'un ami, je ne peux plus lancer le navigateur internet : je vais sur l'icone, je lance, ça charge mais rien ne se passe je suis toujours au XMB sauf que le VSH ne fonctionne plus et que si je lance Musique, cela fait un freeze de la console, de meme pour Photo (pas pour Vidéos, mais je n'ai pas de vidéos). Si je lance un jeu et que je le quitte, tout refonctionne jusqu'à ce que je relance le navigateur internet. Si je vais dans utilitaires des données sauvegardées, cela fait fonctionner le VSH mais Musique et Photo ne marchent pas...
Que faire ?
Merci de vos réponses futures.
Coloco21
Image
coloco21 Gamer Maitre
Gamer Maitre
Messages: 299
Inscription: 16 Nov 2010, 18:57
Pays: France

Re: MEGA PROBLEME INTERNET NE SE LANCE PLUS !!!

Message non lupar chti_man_1 » 23 Mar 2010, 18:21

Salut :D
Je ne suis pas le plus grand des pros, mais as tu configuré correctement ton firmware comme l'indique ce TUTO :?:
http://www.pspgen.com/configurer-firmware-550-gen-d3-article-191443-1.html
Bonne chance ;)
Image
Wake up, Neo... The Matrix has you...
PSP 1004 Black
PS3 Slim 250GB V3.41 + PS3KEY
chti_man_1 Gamer Averti
Gamer Averti
Messages: 67
Inscription: 25 Aoû 2010, 12:25
Pays: France


 

Retourner vers Dépannage