Forums GAMERGEN

Mon WIFI bug

Mon WIFI bug

Message non lupar Demons91600 » 03 Nov 2010, 16:35

Bonjour a tous, je viens car je trouve que ce site a beaucoups de connaissance sur les PSP. Je connais se site depuis longtemps, j'ai jamais posté sur le forum & je viens ici aujourd'hui pour un problème de wifi.

Ce problème est arrivé a plusieurs personnes.

Quand j'essaye d'accedé a Internet avec ma PSP, sa me met "Le signale est peut être trop faible". Je suis juste a côté du routeur, & quand je scan sa me met "Livebox" 100%.

Cela ne vient pas de la clé wep ni de la livebox, vue que sur mon PC sa marche niquel le wifi.

Merci d'avance, j'attend vos réponses.
Demons91600 Gamer Débutant
Messages: 6
Inscription: 31 Oct 2010, 20:21

Re: Mon WIFI bug

Message non lupar FawZi- » 03 Nov 2010, 19:31

Enleves la batterie et remet la !
Psp 3004 Slim & Lite Edition Pack Gt 6.20 TN-B (HEN)

J'suis FawZi de ps3gen.fr
Avatar de l’utilisateur FawZi- Gamer Averti
Gamer Averti
Messages: 88
Inscription: 02 Nov 2010, 12:53

Re: Mon WIFI bug

Message non lupar Demons91600 » 06 Nov 2010, 23:58

FawZi- Wrote:Enleves la batterie et remet la !


J'ai essayé, sans succès.

J'ai reinstallé mon CF ( 5.50 GEN D ) sans succès aussi.
Demons91600 Gamer Débutant
Messages: 6
Inscription: 31 Oct 2010, 20:21

Re: Mon WIFI bug

Message non lupar FawZi- » 07 Nov 2010, 09:22

Demons91600 Wrote:
FawZi- Wrote:Enleves la batterie et remet la !


J'ai essayé, sans succès.

J'ai reinstallé mon CF ( 5.50 GEN D ) sans succès aussi.


Vraiment bizard !
Psp 3004 Slim & Lite Edition Pack Gt 6.20 TN-B (HEN)

J'suis FawZi de ps3gen.fr
Avatar de l’utilisateur FawZi- Gamer Averti
Gamer Averti
Messages: 88
Inscription: 02 Nov 2010, 12:53

Re: Mon WIFI bug

Message non lupar Don-Bastiano » 08 Nov 2010, 21:14

As-tu essayé avec ce tuto : tout-savoir-sur-le-reseau-de-la-psp-t204483.html ?

Le mieux c'est de tout refaire à zéro, et ton portable, quand tu le mets à coté de la box, tu as 100 % du signal ? Ta clé c'est une Wep ?
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Re: Mon WIFI bug

Message non lupar Demons91600 » 09 Nov 2010, 00:16

Don-Bastiano Wrote:As-tu essayé avec ce tuto : tout-savoir-sur-le-reseau-de-la-psp-t204483.html ?

Le mieux c'est de tout refaire à zéro, et ton portable, quand tu le mets à coté de la box, tu as 100 % du signal ? Ta clé c'est une Wep ?


Oui, tout est paramètré, le soir même sa marché, puis quelque temps après plus rien. Sache que ses configuré depuis 2008 et que sa a toujours fonctionné.

J'pense que je vais remettre ma PSP a Zéro.. mais il me faut une pandora batterie.
Demons91600 Gamer Débutant
Messages: 6
Inscription: 31 Oct 2010, 20:21

Re: Mon WIFI bug

Message non lupar Don-Bastiano » 09 Nov 2010, 18:42

Effectivement, essaye ça car à moins que ton routeur soit foireux, le problème vient de la Psp.
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Re: Mon WIFI bug

Message non lupar parano_king » 10 Nov 2010, 04:37

Peut-être un mot de passe trop "compliqué".
Essaie de faire un test sans mot de passe pour voir. ^^
"L'informatique n'est qu'un outil, comme un pinceau ou un crayon", Griffo
parano_king Gamer Hardcore
Gamer Hardcore
Messages: 636
Inscription: 29 Mar 2011, 22:24
Prénom: Gilles
Sexe: Homme

Re: Mon WIFI bug

Message non lupar Demons91600 » 13 Nov 2010, 14:42

Don-Bastiano Wrote:Effectivement, essaye ça car à moins que ton routeur soit foireux, le problème vient de la Psp.


Je voudrais bien retablir les paramètres par defaut, mais le problème, ses que j'ai perdu ma batterie pandora, donc :s
Demons91600 Gamer Débutant
Messages: 6
Inscription: 31 Oct 2010, 20:21

Re: Mon WIFI bug

Message non lupar Demons91600 » 14 Nov 2010, 16:26

Bonjour, donc tout dabord désolé de faire un double post mais ses pour aidé certaines personnes qui ont eu aussi se problème.

J'ai trouvé la solution :

1 - Vous devez possèdé le PSN Lover si vous n'avez pas une PSP en CF.
2 - Accedé au Playstation Store via le menu XMB.
3 - La connexion s'établi normalement, vous accèdé au store.
4 - Essayé votre navigateur internet, & la connexion est de nouveau fonctionnelle.

J'ai trouvé cette solution moi même, en faisant quelque tests.

Merci :)
Demons91600 Gamer Débutant
Messages: 6
Inscription: 31 Oct 2010, 20:21

Re: Mon WIFI bug

Message non lupar Don-Bastiano » 14 Nov 2010, 17:31

Bizarre comme solution, mais bon tant mieux :)
Merci de passer ton topic en [Résolu] donc :wink:
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Re: Mon WIFI bug

Message non lupar parano_king » 15 Nov 2010, 10:53

Vous devez possèdé le PSN Lover si vous n'avez pas une PSP en CF.
C'est pas possible puisqu'une PSP en version officiel ne reconnait pas les plugins.
Ta PSP serait-elle la première ?
"L'informatique n'est qu'un outil, comme un pinceau ou un crayon", Griffo
parano_king Gamer Hardcore
Gamer Hardcore
Messages: 636
Inscription: 29 Mar 2011, 22:24
Prénom: Gilles
Sexe: Homme


 

Retourner vers Dépannage