Forums GAMERGEN

Pb de cam ou de section cam

Pb de cam ou de section cam

Message non lupar maugrey_potter » 23 Mar 2010, 14:31

bon salut j'ai une psp 2000 avec le 5.50 gen d 'installe dessus
le probleme c que quand je vais dans la section photo et que je clique sur l'appareil photo(qu'elle soit branchee ou non) ma psp freeze puis se ferme
j'ai essaye maintes fois mais je ne sais pas ou reside le probleme (comme je l'ai precise ça bug avec cam mise ou pas)
merci de bien vouloir m'aider :(
maugrey_potter Gamer du Dimanche
Gamer du Dimanche
Messages: 27
Inscription: 25 Nov 2009, 17:53

Re: Pb de cam ou de section cam

Message non lupar LiltoOn » 23 Mar 2010, 18:55

Essaie de formater ton flash0 ou bien de rétablir les paramètre par défaut de ta PSP. En espérant t'aider =)
Image

Image

Vend MS 4GO et 2GO: ICI
Avatar de l’utilisateur LiltoOn Gamer du Dimanche
Gamer du Dimanche
Messages: 44
Inscription: 15 Sep 2009, 17:52

Re: Pb de cam ou de section cam

Message non lupar Underground_1 » 23 Mar 2010, 21:27

C'est la nouvelle Go cam?
Underground_1

Re: Pb de cam ou de section cam

Message non lupar maugrey_potter » 24 Mar 2010, 02:53

non en fai tce n'est pas la nouvelle cam et deja meme si elle n'est pas branchee
quand je clique sur licone sur lXMB ça freeze ^^'
sinon pour le flash 0 ne l'ai je pas deja fait quand j'ai installe le 5.50 GEN d3? sinon SVP aidez moi
maugrey_potter Gamer du Dimanche
Gamer du Dimanche
Messages: 27
Inscription: 25 Nov 2009, 17:53


 

Retourner vers Dépannage