Forums GAMERGEN

Plus d'internet sous 5.50-GEN-B2?

Plus d'internet sous 5.50-GEN-B2?

Message non lupar Kokof24 » 29 Sep 2009, 16:12

J'etais en 5.00M33-6 et suis passé en 5.50GEN-B2 ("normalement", pas avec X-GEN Pandora). Depuis : plus de connexion Wifi!!
Le navigateur officiel PSP (celui par défaut) me met l'écran "données endommagées, appuyez sur Rond pr rétablir les paramètres par défaut".
Netfront Browser 4, quant à lui, se lance bien mais il bugue! Dès qu'il est activé (juste avant de choisir sa connexion), l'homebrew me demande de presser "Rond" ou "Home" suivant que je veuille quitter ou redémarrer le navigateur!
Une idée ???
Image
:!: pour toute demande d'ami PSN, merci de laisser un p'ti message en + ;)
Avatar de l’utilisateur Kokof24 Gamer Bronze
Gamer Bronze
Messages: 1175
Inscription: 30 Mar 2009, 16:44
Localisation: Périgord "Pays de l'Homme"
Pays: France

Re: Plus d'internet sous 5.50-GEN-B2?

Message non lupar HuuGoo78 » 30 Sep 2009, 12:56

double topic :evil: http://www.pspgen.com/forums/plus-d-internet-sous-5-50-gen-b2-t182043.html
et pour ta question je ne comprend pas je suis en 5.50 gen b2 et sa marche!
HuuGoo78 Gamer Pro
Gamer Pro
Messages: 123
Inscription: 17 Oct 2009, 20:29

Re: Plus d'internet sous 5.50-GEN-B2?

Message non lupar Kokof24 » 02 Oct 2009, 15:00

Bon, je suis revenu en 5.00M33-4 avec DCC8 et ensuite de nouveau en 5.50GEN-B2.
Surprise : cela fonctionne maintenant! Le flashage s'était peut-etre mal passé la 1ère fois?

Ps : je ne sais pas comment mettre ce topic en "résolu" ou "verrouillé" depuis ma PSP ... alors si une âme charitable pouvait...
Image
:!: pour toute demande d'ami PSN, merci de laisser un p'ti message en + ;)
Avatar de l’utilisateur Kokof24 Gamer Bronze
Gamer Bronze
Messages: 1175
Inscription: 30 Mar 2009, 16:44
Localisation: Périgord "Pays de l'Homme"
Pays: France

Re: Plus d'internet sous 5.50-GEN-B2?

Message non lupar tony58 » 03 Oct 2009, 08:11

bonjour a tous moi aussi jai le même probleme d'obtention d'ip
juste avant de passer du custome firmware 5m33.6 j'avais aucun soucis de connection . je mets le 5.50 gen b2 plus rien ..jai lu different message mais aucune solution .. pour resooudre ce soucis merci d'avance ..
tony58 Gamer Débutant
Messages: 2
Inscription: 09 Déc 2008, 07:05

Re: Plus d'internet sous 5.50-GEN-B2?

Message non lupar Kokof24 » 03 Oct 2009, 11:07

Perso je suis revenu au 5.00M33 avec Despertar Del Cementiero, et ensuite je suis repassé au 5.50GEN-B2 avec le kit GEN Pandora (v2) ... et plus de problème!
Image
:!: pour toute demande d'ami PSN, merci de laisser un p'ti message en + ;)
Avatar de l’utilisateur Kokof24 Gamer Bronze
Gamer Bronze
Messages: 1175
Inscription: 30 Mar 2009, 16:44
Localisation: Périgord "Pays de l'Homme"
Pays: France


 

Retourner vers Dépannage