Forums GAMERGEN

problem réseau

problem réseau

Message non lupar goldhemp » 15 Mai 2010, 19:15

bonsoir j'ai un petit soucie avec ma psp, quand je vais dans réseau puis scan cela ne marche pas et me dis "une erreur interne est survenue (80410A0B)"

j ai une ms 8 GB
en 5.50GEN-D3

alors que faire :ask:
goldhemp Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 17 Sep 2011, 22:27
Prénom: moimoi
Pays: France
Sexe: Femme

Re: problem réseau

Message non lupar bob » 16 Mai 2010, 10:33

Bonjour ,

Problème lorsque vous essayez de vous connecter à internet via la psp.
Parfois : Problème lors de l'installation d'un CF dû au connecteur WIFI.

Solution proposée :

I./ Enlevez la batterie et la remettre dans la psp.
II./ Rétablissez les paramètres par défaut (”Paramètres système/Rétablir les paramètres par défaut” ).
III./ Relancez la connexion.
IV./ Ça marche: tant mieux. Sinon priez pour que votre psp soit encore sous garantie et renvoyée la au magasin (avec un firmware officiel de préférence)

Essaie ça et dit nous si sa marche bonne journée :wink:
Testeur de iOS avant la sortie officiel pour tous ^^
Avatar de l’utilisateur bob Gamer Platine
Gamer Platine
Messages: 11798
Inscription: 03 Oct 2010, 12:41
Pays: France

Re: problem réseau

Message non lupar goldhemp » 16 Mai 2010, 17:01

alors mauvaise et bonne nouvel bob,
commençons par la mauvaise.
j ai essayer ce que tu as dis et ca na pas marcher.
et je n ai plus la garantie. :sleep:

bonne nouvel.
j ai démonté ma psp et j ai pris une carte réseaux d une autre psp 1000 a moi et voila nickel ca marche!!

merci quand même :laugh:
goldhemp Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 17 Sep 2011, 22:27
Prénom: moimoi
Pays: France
Sexe: Femme


 

Retourner vers Dépannage

cron