Forums GAMERGEN

Problème accès au forum de PSPGen

Problème accès au forum de PSPGen

Message non lupar Spike96 » 11 Sep 2011, 15:55

Bonjours a tous voila comme dis dans le titre je ne peux plus acceder au forum de pspgen quand je veux rentrer sur le forum j'ai le droit a une belle page blanche avec écrit "Invalid data supplied"
C'est arrivé du jour au lendemain comme ça et c'est vraiment problematique.
Avez vous une solution ?
Merci d'avance
Avatar de l’utilisateur Spike96 Gamer Pro
Gamer Pro
Messages: 249
Inscription: 24 Déc 2011, 22:07
Prénom: Spike
Pays: France
Sexe: Homme

Re: Problème accès au forum de PSPGen

Message non lupar MeN_iN_WhiTe » 11 Sep 2011, 16:23

Bonjour,

Je suppose que tu as cette erreur , quand tu essayes d'allez sur PSPGEN depuis ta PSP , grace au Wi-Fi , j'ai aussi ces erreurs parfois , mais en géneral ca disparait et tous redeviens normal , maintenant je ne sais pas comment empecher cette erreur d'apparaitre.
MeN_iN_WhiTe Gamer Bronze
Gamer Bronze
Messages: 2387
Inscription: 09 Avr 2012, 16:15
Pays: Belgique
Sexe: Homme

Re: Problème accès au forum de PSPGen

Message non lupar Spike96 » 11 Sep 2011, 16:41

Oui escuse moi de ne pas l'avoir précisé ma psp étant "a peu près" le seul moyen auquel j'ai accès a internet j'ai rarement l'occasion d'aller sur l'ordinateur et ce problème m'ennuie beaucoup...
Avatar de l’utilisateur Spike96 Gamer Pro
Gamer Pro
Messages: 249
Inscription: 24 Déc 2011, 22:07
Prénom: Spike
Pays: France
Sexe: Homme

Re: Problème accès au forum de PSPGen

Message non lupar tho96 » 21 Sep 2011, 19:48

j'ai deja eu ce probleme, alors j'ai retabli les parametres par defaut et la je n'ai plus eu ce message d'erreur et depuis dès que ce message apparait je fais ca et je n'ai plus d'erreur! essaie pour voir sur ta psp.
Image

ID PSN:tho96
tho96 Gamer Pro
Gamer Pro
Messages: 133
Inscription: 12 Mai 2010, 17:14
Prénom: Thomas
Pays: France
Sexe: Homme


 

Retourner vers Dépannage