Forums GAMERGEN

[resolu] Probleme ad-Hoc dans MHFU

[resolu] Probleme ad-Hoc dans MHFU

Message non lupar breakvince » 02 Aoû 2011, 13:11

Bonjour a tous, il y a quelques semaines j'ai eu envie de jouer en ligne a mhfu. Vu que aucune personne que je connaisse n'a de psp, j'ai utiliser le tutoriel :
http://www.pspgen.com/xlink-kai-wifi-max-usb-adhoctousb-article-194526-1.html

Donc je me met en canal automatique, et lorsque j'arrive au hall de rassemblement je clique sur (0) pour me connecter et la la psp freeze et se coupe. j'ai essayer aussi sans la connecter en usb simplement en ad-hoc dans mhfu mais sa fait pareil. Je pense que cela vient d'une mauvaise configuration.

Je suis en 6.20 TN-E. Donc si quelqu'un a deja eu se probleme, ou qui peut m'aider, merci pour vos futur reponses.

Ps : J'ai une psp 3004.
Dernière édition par wati44 le 04 Aoû 2011, 09:11, édité 1 fois.
Image

Ps3 Slim 250 go - PsP 3004 ( 6.20 ) avec le HBL de wololo ...
breakvince Gamer Débutant
Messages: 8
Inscription: 10 Juil 2010, 17:55
Prénom: vincent
Pays: France
Sexe: Homme

Re: Probleme ad-Hoc dans MHFU

Message non lupar breakvince » 04 Aoû 2011, 09:11

C'est bon j'ai trouver la reponse :

Le plugin adhoctousb du tutoriel ( d'on j'avait mit le lien au dessus ) n'est pas compatible avec les firmware 6.XX il faut donc chercher la derniere version sur le net et faire la meme procedure.
Image

Ps3 Slim 250 go - PsP 3004 ( 6.20 ) avec le HBL de wololo ...
breakvince Gamer Débutant
Messages: 8
Inscription: 10 Juil 2010, 17:55
Prénom: vincent
Pays: France
Sexe: Homme


 

Retourner vers Dépannage