Forums GAMERGEN

Probleme avec l'interrupteur WLAN / AD HOC

Probleme avec l'interrupteur WLAN / AD HOC

Message non lupar Sephiroth_99 » 16 Jan 2010, 12:18

Salut ,

Bon c'est le premier problème que je rencontre avec ma console , j'ai voulu joué avec un pote NFS carbon en multijoueur . On lance le jeu ==> Multijoueur ==> Ad Hoc . Je crée une partie puis une erreur réseau apparait " Vous avez été déconnecté du réseau " . A ce que je crois , c'est à cause des plusieurs chutes de psp , HELP !!

P.S : J'ai une psp modèle 1004 sous 5.50 GEN-D3 .
Image

PSP : 1004

CF : 5.50 GEN-D3


Le monde appartient à ceux qui se levent tôt !
Avatar de l’utilisateur Sephiroth_99 Gamer Débutant
Messages: 3
Inscription: 18 Nov 2009, 13:30
Localisation: In The Dark

Re: Probleme avec l'interrupteur WLAN / AD HOC

Message non lupar Sephiroth_99 » 16 Jan 2010, 13:33

Merci pour votre réponse rapide mais je ne suis pas si expert donc si vous pourriez m'aider à le réparer merci de me proposer un TUTO
Image

PSP : 1004

CF : 5.50 GEN-D3


Le monde appartient à ceux qui se levent tôt !
Avatar de l’utilisateur Sephiroth_99 Gamer Débutant
Messages: 3
Inscription: 18 Nov 2009, 13:30
Localisation: In The Dark

Re: Probleme avec l'interrupteur WLAN / AD HOC

Message non lupar Sephiroth_99 » 17 Jan 2010, 14:21

Help :!:
Image

PSP : 1004

CF : 5.50 GEN-D3


Le monde appartient à ceux qui se levent tôt !
Avatar de l’utilisateur Sephiroth_99 Gamer Débutant
Messages: 3
Inscription: 18 Nov 2009, 13:30
Localisation: In The Dark


 

Retourner vers Dépannage