Forums GAMERGEN

[resolu]probleme avec ma carte

[resolu]probleme avec ma carte

Message non lupar mohicanos » 24 Mar 2010, 17:01

Ma memory stick n'est plus detecté par ma psp, ça lui a pris après qu'il y est eu une coupure de courant durant un transfert de donnée entre mon psp et ma psp . Je pense que ma carte est morte car ma psp a buggé o moment ou le pc c coupé et c après que ma psp n'a plus détecté ma carte merci de me confirmer mes doutes ou de me donner une solution si vous en connaissai une merci .
Dernière édition par mdibo93 le 10 Avr 2010, 14:32, édité 1 fois.
Image
Avatar de l’utilisateur mohicanos Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 09 Sep 2009, 14:11

Re: probleme avec ma carte

Message non lupar Sniperz38 » 24 Mar 2010, 19:49

Évite le langage sms s'il te plais (mes yeux, mes pauvres yeux :| ). Alors, pour voir si ta carte est grillée, teste là avec une autre psp si tu peut :wink:
Image
---------------
Matériel: Psp 2004, 5.50 GEN D-2, TA-085 et MS 16 Go Sony Mark II.
/!\ Évitez le langage sms, merci. /!\
Avatar de l’utilisateur Sniperz38 Gamer Averti
Gamer Averti
Messages: 64
Inscription: 13 Mar 2010, 12:41
Localisation: Right behind you...
Pays: France
Sexe: Homme

Re: probleme avec ma carte

Message non lupar gabitbol_1 » 24 Mar 2010, 20:49

ba perso je penserai plus avec un probleme genre le lecteur de ms , vu que c'est apres une coupure du pc , j'ai bien peur du coup de tension par l'usb.
chai pas si t'as un adaptateur test la direct sur le pc. ou mieu si tu connais quelqu'un qui a une 2eme ms , test la sur la psp pour voir si ca la lit.
gabitbol_1 Gamer Bronze
Gamer Bronze
Messages: 1238
Inscription: 22 Aoû 2010, 19:24
Pays: France

Re: probleme avec ma carte

Message non lupar mohicanos » 30 Mar 2010, 23:06

Désolé si j'ai utilisé le langage sms un mauvaise habitude alors ma carte est bien morte j'ai essayé dans mon lecteur de carte du pc et sur une autre psp merci a vous quand même .
Image
Avatar de l’utilisateur mohicanos Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 09 Sep 2009, 14:11

Re: probleme avec ma carte

Message non lupar Sniperz38 » 31 Mar 2010, 17:13

Okay alors tu peut passer en résolu :tongue:
Image
---------------
Matériel: Psp 2004, 5.50 GEN D-2, TA-085 et MS 16 Go Sony Mark II.
/!\ Évitez le langage sms, merci. /!\
Avatar de l’utilisateur Sniperz38 Gamer Averti
Gamer Averti
Messages: 64
Inscription: 13 Mar 2010, 12:41
Localisation: Right behind you...
Pays: France
Sexe: Homme

Re: probleme avec ma carte

Message non lupar mohicanos » 03 Avr 2010, 11:12

comment on fait pour passer en résolu ??
Image
Avatar de l’utilisateur mohicanos Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 09 Sep 2009, 14:11


 

Retourner vers Dépannage