Forums GAMERGEN

[Résolu]probleme connection a internet

[Résolu]probleme connection a internet

Message non lupar stepha1000 » 15 Fév 2011, 17:03

Bonjour ma psp est en CF 5.50GEN-D3, quand je veuxs me connecté au net un message derreur s'inscrit soit c'est erreur interne ou bien 80410AOB, j'ai changer d'antenne wiffi,j'ai meme formaté le flash1 mis le probleme persiste.
Je ne sais plus koi faire d'autre,Merci pour votre aide. :sarcastic:
RESOLU.
Dernière édition par Invité le 15 Fév 2011, 22:46, édité 1 fois.
stepha1000 Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 22 Jan 2011, 22:26
Localisation: charleroi
Prénom: stephanie
Pays: Belgique

Re: probleme connection a internet

Message non lupar Don-Bastiano » 15 Fév 2011, 19:47

Quel est ton type de cryptage? Wep,WPA ou WPA2 ?
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Re: probleme connection a internet

Message non lupar Cortnzs1 » 15 Fév 2011, 20:06

en fait ca dépend de ta connexion. normalement quand tu configure ta connexion il te met automatiquement le curseur sur le bon cryptage de ta connexion
Cortnzs1 Gamer Pro
Gamer Pro
Messages: 134
Inscription: 16 Juil 2011, 12:02
Prénom: Martin
Pays: France

Re: probleme connection a internet

Message non lupar stepha1000 » 15 Fév 2011, 20:30

Bonsoir en faite je possede une et une 3000 et la il n'y a aucun probleme de connestion seulement avec la 2000.
Serait il possible que se soit une simple mise a jours du CF,et est il vrai qu'il y a un driver pour le wiffi.
stepha1000 Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 22 Jan 2011, 22:26
Localisation: charleroi
Prénom: stephanie
Pays: Belgique

Re: probleme connection a internet

Message non lupar Don-Bastiano » 15 Fév 2011, 20:33

Non aucun driver. Le 5.50 GEN-D3 fonctionne avec Internet.

Vérifie que ta box ne soit pas en WPA2 car la Psp n'est pas compatible avec ce type de protection.
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Re: probleme connection a internet

Message non lupar stepha1000 » 15 Fév 2011, 20:40

Moi c'est un simple routeur et kan je cherche le reseau avec la psp dans para secu je met aucun.
stepha1000 Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 22 Jan 2011, 22:26
Localisation: charleroi
Prénom: stephanie
Pays: Belgique

Re: probleme connection a internet

Message non lupar Don-Bastiano » 15 Fév 2011, 20:53

Oui mais ton routeur est protégé ou non?

Si tu veux le savoir tape http://192.168.1.1 sur ta page Internet.
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Re: probleme connection a internet

Message non lupar stepha1000 » 15 Fév 2011, 22:45

Voila ca y est j'ai recuperé le net sur ma psp je remercie ceux qui mon aidé.
Merci encore.
stepha1000 Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 22 Jan 2011, 22:26
Localisation: charleroi
Prénom: stephanie
Pays: Belgique

Re: probleme connection a internet

Message non lupar Don-Bastiano » 15 Fév 2011, 22:58

Comment as-tu résolu ton problème?
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Re: probleme connection a internet

Message non lupar Oxygen3 » 16 Fév 2011, 18:54

stepha1000 Wrote:Voila ca y est j'ai recuperé le net sur ma psp je remercie ceux qui mon aidé.
Merci encore.


Oui comment as-tu fais ?

J'ai le même problème avec le même message d'erreur.
Oxygen3 Gamer du Dimanche
Gamer du Dimanche
Messages: 29
Inscription: 24 Jan 2011, 19:16
Prénom: Adieb
Pays: France

Re: [Résolu]probleme connection a internet

Message non lupar stepha1000 » 16 Fév 2011, 22:50

Bonsoir j'ai introduit la cle wpa du routeur et ca a fonctionner,mais des que je me deconnecte et ke je me reconnecte ca marche plus,c'est comme si il n'enregisterait pas les données et cela je l'ai effectué plusieurs fois.
Je suis encore entraint d'essayer,si ca a fonctionner plusieurs fois c'est pas normale que ca marche plus.
Mais je vous tiens au courant des que j'ai un resultat.Merci kan meme :surprised:
stepha1000 Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 22 Jan 2011, 22:26
Localisation: charleroi
Prénom: stephanie
Pays: Belgique

Re: [Résolu]probleme connection a internet

Message non lupar Don-Bastiano » 17 Fév 2011, 07:13

Su certains routeurs il y a un bouton d'association, appuies dessus si tu en as un lorsque tu connectes ta Psp.
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Suivante

 

Retourner vers Dépannage