Forums GAMERGEN

probleme connexion ad'hoc

probleme connexion ad'hoc

Message non lupar magic24 » 11 Nov 2009, 20:35

bonjour

j'ai 2 psp fat flashé toute les 2 5.50d2gen
je les ai connecté toute les 2 a internet, mon problème est qu'il y en a une sur les 2 qui refuse le mode ad'hoc.
je m'y connais en psp, donc le flash 1, l'interupteur wlan, le reglage ad'hoc automatique, tout a était fait.
lorsque je veux héberger une partie sur fifa 10 par exemple, le message est "ERREUR DE Réseau" vous avez été déconnecté du réseau, pareil lorsque je veux rejoindre une partie.
par contre j'ai pu me connecter sur internet sans problème
en faisant des recherches, je suis tombé sur un forum ou l'on expliquait ceci, en mettant un lien sur les tutos pspgen, mais le lien ne marche plus.

"J'ai trouver le probleme on sa,le adhoc ne demarre plus chez vous et pour moi aussi deja c'est a cause de l'adresse MAC de votre carte mére qui est pas la meme que celle de votre carte Wifi ou l'inverse bref j'ai trouver la solution a ce probleme enfin ^^
bon ils vous restent que d'aller sur ce tuto et suivre a la lettre. et vive les tutos :)
PS:je les deja fait pour moi avec une PSP 3.52 M33-4 et sa a marché et a ce qu'il parait sa marche sur tout les CF mais le officiel je sais pas.
http://www.pspgen.com/modules.php?name= ... d912762f82"


merci pour votre aide :D
magic24 Gamer du Dimanche
Gamer du Dimanche
Messages: 13
Inscription: 15 Mar 2010, 18:21
Prénom: david
Pays: France
Sexe: Homme

Re: probleme connexion ad'hoc

Message non lupar magic24 » 13 Nov 2009, 13:26

bonjour

personne pour m'aider????? :?
magic24 Gamer du Dimanche
Gamer du Dimanche
Messages: 13
Inscription: 15 Mar 2010, 18:21
Prénom: david
Pays: France
Sexe: Homme


 

Retourner vers Dépannage