Forums GAMERGEN

[Résolu]Problème connexion après Downgrade 1.5!

[Résolu]Problème connexion après Downgrade 1.5!

Message non lupar P4ToXxX » 28 Fév 2011, 20:44

Bonjour,
J'ai avec succès pandoriser ma batterie, transformé ma memory stick en magic et, donc downgrade ma psp!
Mais, mon problème est maintenant que je n'arrive pas à me connecté à mon résau avec sécurité WPA-PSK (TKIP)! Le scan confirme l'existence du résaux, la clé WPA est correct, rien sur mon firewall bloque ma psp, j'ai même comparé toutes informations du résaux avec celles de la psp à mon frère qui a "the newest updates" et les informations sont identiques... En détail, ceci est ce qui se passe: J'appuie sur le résaux. Sa m'écrit:
-Connexion au point d'accès en cours, merci de patienter...
ensuite sa m'écrit:
-Échange de clés en cours. merci de patienter...
ensuite sa récrit:
-Connexion au point d'accès en cours, merci de patienter...
et a chaque fois sa change et après un moment sa m'écrit:
-Une erreur de connexion est survenue. Le délai pour l'échange de clés est écoulé.

Bref, je ne sais pas quoi faire... et soyons honnêtes, qu'est ce qu'une psp sans internet?

Merci d'avance, Cordialement P4ToXxX.
P4ToXxX Gamer Débutant
Messages: 4
Inscription: 28 Fév 2011, 20:24
Prénom: Patrick
Pays: France
Sexe: Homme

Re: Problème connexion après Downgrade 1.5!

Message non lupar zoubhair123 » 28 Fév 2011, 20:48

Tu es toujours en 1.50 ? sinon c'est surement a cause de ce Firmware
zoubhair123 Gamer Averti
Gamer Averti
Messages: 56
Inscription: 10 Nov 2012, 19:34
Prénom: Shunike
Pays: France
Sexe: Homme

Re: Problème connexion après Downgrade 1.5!

Message non lupar P4ToXxX » 28 Fév 2011, 20:56

ok, merci.
Si je fait ça pourrais-je toujours utilisé des programmes tel que NitePR?
Mais ce n'est pas très logique puisque sans résaux, il n'y a pas la possibilité de faire des mises à jour en direct depuis la psp...
P4ToXxX Gamer Débutant
Messages: 4
Inscription: 28 Fév 2011, 20:24
Prénom: Patrick
Pays: France
Sexe: Homme

Re: Problème connexion après Downgrade 1.5!

Message non lupar P4ToXxX » 28 Fév 2011, 20:59

ah mince, mais qu'est je dit, je suis en 4.01 M33-2.
ou est donc ma tête?
veuillez m'excuser.
P4ToXxX Gamer Débutant
Messages: 4
Inscription: 28 Fév 2011, 20:24
Prénom: Patrick
Pays: France
Sexe: Homme

Re: Problème connexion après Downgrade 1.5!

Message non lupar Don-Bastiano » 28 Fév 2011, 21:00

Attention, le double post nuit à la lisibilité du forum. Pour ajouter un complément d'information à votre message utilisez la commande Image
Merci de votre compréhension.


Sinon met ta Psp en 5.50Gen D3 ou autre CF supérieur au tien, car le support du chiffrage WPA est peut-être venu après ton CF.
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Re: Problème connexion après Downgrade 1.5!

Message non lupar P4ToXxX » 28 Fév 2011, 21:41

Merci beaucoup, vous aviez raison j'ai donc changé ma sécurité en WEP!

Bonne continuation!
P4ToXxX Gamer Débutant
Messages: 4
Inscription: 28 Fév 2011, 20:24
Prénom: Patrick
Pays: France
Sexe: Homme

Re: Problème connexion après Downgrade 1.5!

Message non lupar Don-Bastiano » 28 Fév 2011, 22:03

Pas de soucis :wink: je passe en [Résolu]
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04


 

Retourner vers Dépannage