Forums GAMERGEN

[Résolu]Probleme Connexion Wi-fi : IP Trop "lente"

Re: Probleme Connexion Wi-fi : IP Trop "lente"

Message non lupar Don-Bastiano » 31 Mar 2011, 19:22

La Psp supporte tous les type de cryptages mis à part le WPA2. Tape ceci sur une page Internet : http://192.168.1.1 et va voir dans la page de ta box la clé si c'est bien celle que tu as. Tu n'aurais pas le filtrage MAC activé sur ta box?
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Re: Probleme Connexion Wi-fi : IP Trop "lente"

Message non lupar Meyrime_1 » 31 Mar 2011, 20:04

Oui oui la clé c'est bien la même ... mais pour le filtrage j'ignore comment on peut voir si il est activé...*cherche sur internet* apparement la livebox inventel ne permet pas de desactiver le filtrage MAC....
Meyrime_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 39
Inscription: 02 Mar 2011, 20:05
Prénom: Jerome
Pays: France
Sexe: Homme

Re: Probleme Connexion Wi-fi : IP Trop "lente"

Message non lupar Don-Bastiano » 31 Mar 2011, 21:12

Simple question : Lorsque tu as entré ta clé Wep sur ta DS et Wii, ça a marché directement? Tu n'as pas eu besoin d'entrer l'adresse MAC de ta DS ou Wii dans ta Box?
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Re: Probleme Connexion Wi-fi : IP Trop "lente"

Message non lupar Meyrime_1 » 31 Mar 2011, 21:19

Pas que je me souvienne non. La Wii ca date et j'avais du faire un peu manuellement (adresse IP par exemple) et la DS il avait fallu batailler pour comprendre qu'elle supportait qu'un type de securité. Mais sinon rien. Par contre tout a l'heure il avait trouvé la connexion mais il marquait "Connexion internet : Echec" et puis on recommence le probleme. Je viens de voir qu'en mettant la securité "Aucune" de la livebox inventel il marque : "Le filtrage par adresse MAC a été automatiquement activé. Vous devez presser le bouton d'association pour associer des appareils." Seulement je peux pas laisser ca sans securité...

EDIT : Autant pour moi, on peut desactivé le filtrage MAC. Actuellement il est activé.
Meyrime_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 39
Inscription: 02 Mar 2011, 20:05
Prénom: Jerome
Pays: France
Sexe: Homme

Re: Probleme Connexion Wi-fi : IP Trop "lente"

Message non lupar Blabizar » 01 Avr 2011, 06:14

Le bouton d’association de ta Livebox c'est le 1^^.
Blabizar Gamer Maitre
Gamer Maitre
Messages: 387
Inscription: 30 Mai 2011, 20:13
Pays: France
Sexe: Homme

Re: Probleme Connexion Wi-fi : IP Trop "lente"

Message non lupar Don-Bastiano » 01 Avr 2011, 10:05

Hmm non n'active pas le filtrage MAC. Je ne vois vraiment pas d'où vient le problème as-tu déjà réussi à te connecter sur Internet avec ta Psp? Sur un autre réseau par exemple?
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Re: Probleme Connexion Wi-fi : IP Trop "lente"

Message non lupar Meyrime_1 » 01 Avr 2011, 14:31

Non jamais (Je sais pour le bouton 1) et justement le filtrage était activé par defaut...Je vais essayer sans pour voir. Ca marche, j'ai une connexion!....ou pas. 'tin j'avais une connexion et quand je tente d'aller sur internet, le probleme d'attente est revenu. Mais mer** quoi T.T
En resumé :

Je desactive le filtrage MAC
Je lance la synchronisation avec la livebox
Je lance le test de connexion
Ca marche, il y a le petit résumé à la fin
Je tente de me co au navigateur
Je prend ma connexion toute fraiche
Et ca replante.
Meyrime_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 39
Inscription: 02 Mar 2011, 20:05
Prénom: Jerome
Pays: France
Sexe: Homme

Re: Probleme Connexion Wi-fi : IP Trop "lente"

Message non lupar Meyrime_1 » 03 Avr 2011, 02:59

Tout le monde a renoncé a m'aider? T.T (désolé pour le double post) Sinon, y'a un moyen de mettre des cheats codes sans devoir avoir recours a une co internet? (puisque c'est pour ca a la base que je voulais co ma psp a internet)
Meyrime_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 39
Inscription: 02 Mar 2011, 20:05
Prénom: Jerome
Pays: France
Sexe: Homme

Re: Probleme Connexion Wi-fi : IP Trop "lente"

Message non lupar Blabizar » 03 Avr 2011, 08:21

Pour ta connexion tu peux essayer un truc aussi tu vas dans "Paramètres" -> "Paramètres gestion de l'alimentation" et mets "Gestion de l'alimentation WLAN" sur "Non" (cela permet de donner plus de puissance au signal et peux peut être résoudre ton problème. Après c'est à quel niveau qu'il plante ? Toujours sur l'adresse IP ?
Blabizar Gamer Maitre
Gamer Maitre
Messages: 387
Inscription: 30 Mai 2011, 20:13
Pays: France
Sexe: Homme

Re: Probleme Connexion Wi-fi : IP Trop "lente"

Message non lupar Meyrime_1 » 03 Avr 2011, 11:54

Ca ne change rien =/ Si je resume :

PSP 3004 Silver sous HEN 6.35 PRO-B
Livebox Inventel (Orange)
Securité : WEP/WPA (Mixte)
Filtrage Mac : Désactivé.

J'ai beau modifier la sécurité je n'arrive a rien. En mettant la sécurité WPA (TKIP) j'obtiens "Une erreur de connexion est survenue. Le délai d'attente pour l'obtention d'une adresse IP est écoulé."

Et sinon? pour tricher sans internet c'est possible?
Meyrime_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 39
Inscription: 02 Mar 2011, 20:05
Prénom: Jerome
Pays: France
Sexe: Homme


Re: Probleme Connexion Wi-fi : IP Trop "lente"

Message non lupar Meyrime_1 » 03 Avr 2011, 21:52

Je connais le bouton d'association Oo Mais ca n'empeche que ca veut pas se co...
Meyrime_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 39
Inscription: 02 Mar 2011, 20:05
Prénom: Jerome
Pays: France
Sexe: Homme

Suivante

 

Retourner vers Dépannage

cron