Forums GAMERGEN

[RÉSOLU]Problème de connexion

[RÉSOLU]Problème de connexion

Message non lupar King-Koma » 16 Juin 2012, 15:14

Bonjour c'est le premier message que je poste sur ce forum.
En faite j'ai un problème de connexion avec ma psp en faite je voulais jouer en ligne avec ma PSP qui était en 6.20 PRO-B10 alors j'ai installé la version PRO-C1. Mais j'ai remarqué que je ne pouvais plus me connecter sur Internet dès que je lançais le navigateur internet ma psp se bloquais je devais retiré la batterie. Alors j'ai réinstaller la version 6.20 PRO-B10 mais le problème est toujours présent.
Dernière édition par Anonymous le 16 Juin 2012, 20:47, édité 1 fois.
King-Koma Gamer Débutant
Messages: 7
Inscription: 21 Avr 2012, 15:56
Prénom: Lucas
Pays: France
Sexe: Homme

Re: Problème de connexion

Message non lupar Wirus » 16 Juin 2012, 15:17

En 6.20 officiel, ton navigateur marche-t-il ?
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: Problème de connexion

Message non lupar Applelo » 16 Juin 2012, 15:19

Bonjour à toi tu ne t'est pas présenter rend toi ici pour le faire ;)

As tu essayer de désactiver tous tes plugins?
Créateur du mois de juillet 2014 pour mon projet
Cuby

Sage du mois d'août 2014 car je suis une pomme à croquer :p



___________________________________________________________________________


Team Zenyth
Applelo Gamer Bronze
Gamer Bronze
Messages: 2448
Inscription: 26 Fév 2011, 23:29
Localisation: Devant mon ordinateur... je crois...
Prénom: Lois
Pays: France
Sexe: Homme

Re: Problème de connexion

Message non lupar King-Koma » 16 Juin 2012, 15:27

Ok je vais présenter
Et oui j'ai désactiver tout les plugins.
Je ne sais pas si je suis en 6.20 officiel ou non.
King-Koma Gamer Débutant
Messages: 7
Inscription: 21 Avr 2012, 15:56
Prénom: Lucas
Pays: France
Sexe: Homme

Re: Problème de connexion

Message non lupar Wirus » 16 Juin 2012, 15:32

Rends-toi dans Paramètres -> Paramètres système -> Informations système pour le savoir. :)
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: Problème de connexion

Message non lupar King-Koma » 16 Juin 2012, 15:40

Merci Virus mais le problème c'est que je suis a la cyber-base et j'ai pas pris ma psp ^^ dsl mais dès je rentre chez moi je vérifie ! :D
King-Koma Gamer Débutant
Messages: 7
Inscription: 21 Avr 2012, 15:56
Prénom: Lucas
Pays: France
Sexe: Homme

Re: Problème de connexion

Message non lupar King-Koma » 16 Juin 2012, 19:55

Ben voila quand je démarre ma psp je suis en 6.20 officiel mais je dois lancer le recovery pour être en 6.20 PRO-B10.
King-Koma Gamer Débutant
Messages: 7
Inscription: 21 Avr 2012, 15:56
Prénom: Lucas
Pays: France
Sexe: Homme

Re: Problème de connexion

Message non lupar King-Koma » 16 Juin 2012, 20:00

Le navigateur marche en officiel ! :D
King-Koma Gamer Débutant
Messages: 7
Inscription: 21 Avr 2012, 15:56
Prénom: Lucas
Pays: France
Sexe: Homme

Re: Problème de connexion

Message non lupar Applelo » 16 Juin 2012, 20:13

Bonjour si tu as réussi alors passe ton sujet en [RESOLU] et évite les doubles post voir la les triple :)
Créateur du mois de juillet 2014 pour mon projet
Cuby

Sage du mois d'août 2014 car je suis une pomme à croquer :p



___________________________________________________________________________


Team Zenyth
Applelo Gamer Bronze
Gamer Bronze
Messages: 2448
Inscription: 26 Fév 2011, 23:29
Localisation: Devant mon ordinateur... je crois...
Prénom: Lois
Pays: France
Sexe: Homme

Re: Problème de connexion

Message non lupar King-Koma » 16 Juin 2012, 20:27

Comment on fait ?
King-Koma Gamer Débutant
Messages: 7
Inscription: 21 Avr 2012, 15:56
Prénom: Lucas
Pays: France
Sexe: Homme

Re: Problème de connexion

Message non lupar Wirus » 16 Juin 2012, 20:38

Tu édites ton premier message (le bouton à côté de CITER) et tu ajoutes devant le titre la balise [RÉSOLU], en gros tu dois modifier ton titre pour le remplacer par :
[RÉSOLU] Problème de connexion
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme


 

Retourner vers Dépannage