Forums GAMERGEN

Problème de réseau

Problème de réseau

Message non lupar superkillerspa » 30 Déc 2009, 19:22

Bonjour,
Voila j'ai un petit souci pour connecter ma psp a internet.
Je possède une neuf box et avant cela marchait jusqu'au moment ou mon père a mis un routeur a côté de la box.
Ma sécurité est en multi(wpa et wpa2).
Voila j'arrive a connecter ma ps3 sans problème mais quand je veux connecter ma psp,ca ne marche pas.
Donc je fait un scan et je vois mon réseau en wep alors que les pc le voient en wpa2 et ma ps3 en wpa/wpa2.
Même quand je met les mêmes paramètres que sur la ps3 cela ne marche pas,alors que l'adresse mac de ma psp est autorisée.
Et je ne peux pas mettre le mot de passe sur mon point d'accès si je le sélectionne car ce mot de passe est trop long pour du wep.
J'ai une psp 3004 en 5.03 gen-c.
Merci de bien vouloir m'aider
superkillerspa Gamer Pro
Gamer Pro
Messages: 127
Inscription: 05 Mai 2012, 17:46
Prénom: adrien
Pays: France

Re: Problème de réseau

Message non lupar yoyoyo5 » 01 Jan 2010, 22:14

Salut,

Je pense que c'est à cause du routeur, demande à ton père de l'enlever quand tu veut aller sur internet avec ta PSP :wink:

A+
yoyoyo5 Gamer Maitre
Gamer Maitre
Messages: 482
Inscription: 19 Mar 2010, 18:49
Prénom: Valentin
Pays: France
Sexe: Homme

Re: Problème de réseau

Message non lupar superkillerspa » 02 Jan 2010, 18:02

avec la psp d'un amis ca marche
superkillerspa Gamer Pro
Gamer Pro
Messages: 127
Inscription: 05 Mai 2012, 17:46
Prénom: adrien
Pays: France


 

Retourner vers Dépannage