Forums GAMERGEN

Probleme GO!CAM plantage de la psp ! HELP

Probleme GO!CAM plantage de la psp ! HELP

Message non lupar nickwood » 23 Oct 2009, 13:24

Bonjour, j'ai un problème avec la fonction appareil photo de ma psp quand je lance appareil photo(photo>appareil photo) ma psp plante et redémarre même quand ma Go!cam n'est pas branchée :( hors cela ne me le faisait pas avant (quelque mois) je suis en 5.50gen-B et j'étais en 5.00 m33 et j'avais le même problème c'est une psp FAT 1004 ! Merci d'avance en espérant que vous puissiez m'aider et que je ne sois pas obligé de jeter ma go!cam :wink: ! HELP !
Avatar de l’utilisateur nickwood Gamer Débutant
Messages: 4
Inscription: 08 Déc 2008, 11:12

Re: Probleme GO!CAM plantage de la psp ! HELP

Message non lupar nicos57 » 23 Oct 2009, 15:40

Salut

passe en 5.50GEN D ensuite formate ton flash1 pour voir ;)
nicos57 Gamer Argent
Gamer Argent
Messages: 3668
Inscription: 23 Juil 2010, 09:58
Pays: France

Re: Probleme GO!CAM plantage de la psp ! HELP

Message non lupar nickwood » 23 Oct 2009, 21:47

:D merci j'ai juste compris qu'il fallait que je passe en 5.50gen_D mais je ne sais pas faire le formatage du flash1 ? :mrgreen:
Avatar de l’utilisateur nickwood Gamer Débutant
Messages: 4
Inscription: 08 Déc 2008, 11:12

Re: Probleme GO!CAM plantage de la psp ! HELP

Message non lupar nickwood » 24 Oct 2009, 15:20

je suis maintenant en 5.50GEN-D et j'ai formaté mon flash1 mais rien n'y fait ! :(
Avatar de l’utilisateur nickwood Gamer Débutant
Messages: 4
Inscription: 08 Déc 2008, 11:12

Re: Probleme GO!CAM plantage de la psp ! HELP

Message non lupar nicodrift » 26 Oct 2009, 13:10

eh ben jete ta go! cam ......



...dans ma boite aux lettres.... :mrgreen:
nicodrift Gamer Bronze
Gamer Bronze
Messages: 1223
Inscription: 26 Déc 2010, 18:03
Prénom: Nicolas
Pays: France
Sexe: Homme

Re: Probleme GO!CAM plantage de la psp ! HELP

Message non lupar quentidu77184_1 » 26 Oct 2009, 18:00

Salut Cela m'est arrivé c'était a cause de mon Custom thème désactive CXMB pour utiliser la GO CAM pour essayer :wink:
Image
(+[__]+) slim&lite sliver 5.50GEN-B ms 4&2go TA-085
10 (+[__]+) flasher actuellement
iPodTouch 3G 32 GiGa ;)
Avatar de l’utilisateur quentidu77184_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 32
Inscription: 21 Mar 2008, 00:00

Re: Probleme GO!CAM plantage de la psp ! HELP

Message non lupar Nabile-13 » 27 Oct 2009, 10:36

Moi ça me le faisait avec le plugin RemoteJoyLite.prx. Je l'ai désactivé et puis ça marche. Sinon et ben retire ta Memory Stick et lance la Go!Cam et ensuite remet ta MS. En espérant que ça marche :oops:
Avatar de l’utilisateur Nabile-13 Gamer du Dimanche
Gamer du Dimanche
Messages: 34
Inscription: 02 Aoû 2009, 17:01

Re: Probleme GO!CAM plantage de la psp ! HELP

Message non lupar nickwood » 28 Oct 2009, 12:03

:D :D :D :D :D :D :D MERCI BEAUCOUP j'ai désactiver le CXMB et le RemoteJoyLite et ma GO!Cam remarche c'est fantastique merci nabile et quentin et nico ba dsl je t'enverrais ma GO!Cam une prochaine fois peut t'être ! :lol:
Avatar de l’utilisateur nickwood Gamer Débutant
Messages: 4
Inscription: 08 Déc 2008, 11:12

Re: Probleme GO!CAM plantage de la psp ! HELP

Message non lupar nicodrift » 28 Oct 2009, 13:10

8) :lol: tant mieux pour toi que ca remarche :wink:
nicodrift Gamer Bronze
Gamer Bronze
Messages: 1223
Inscription: 26 Déc 2010, 18:03
Prénom: Nicolas
Pays: France
Sexe: Homme


 

Retourner vers Dépannage