Forums GAMERGEN

Problème Jeu en Réseau

Problème Jeu en Réseau

Message non lupar GinjiSD » 03 Fév 2009, 00:32

Bonjour/Soir , voilà ca fait un petit moment que je suis en déprime ='( , avec notre groupe d'ami on se fait tourner deux UMDs de dissidia , mais malheureusement je viens d'essayer il y a peu de jouer en ad hoc avec mes amis =/
Eux arrivent a ce voir entre eux , mais moi je n'arrive pas à voir qui que ce soit dans le lobby.
J'ai tenté avec DJMax portable CE afin de verifier mes hypothèses :
-Ad hoc endommagé
-Malchance , ou bien sauvegarde de dissidia foireuse =/
et bien DJ max m'affiche
Connecting to Ah doc et ensuite il retourne gentillement au menu principale (j'ai tenté avec différents canaux mais rien à faire u_u' ) la cause en ai peut être une chute de moins d'un mètre ... Donc j'aimerais savoir s'il y avait moyen de réparer ma carte Ahdoc =/ ?
S'il vous plaît et merci d'avance à ceux qui m'aideront ^^
GinjiSD Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 13 Déc 2008, 14:41

Re: Problème Jeu en Réseau

Message non lupar bapt27_1 » 03 Fév 2009, 20:29

Je ne sais pas si ça fait parti de la puce wifi..tu arrives à te connecter à internet avec le wifi ?
bapt27_1

Re: Problème Jeu en Réseau

Message non lupar GinjiSD » 04 Fév 2009, 13:39

Désolé pour la lenteur de la réponse , j'avais du travail x__X
Sinon , oui j'ai essayer au macdo de chez moi et la connection Wifi passait impec ....
=/ J'ai pensé a la démonté mais je n'en suis pas sur x__X
GinjiSD Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 13 Déc 2008, 14:41

Re: Problème Jeu en Réseau

Message non lupar bapt27_1 » 04 Fév 2009, 14:16

Vous etes tous en canal automatique ?
bapt27_1

Re: Problème Jeu en Réseau

Message non lupar GinjiSD » 04 Fév 2009, 20:15

Oui tous , et j'ai essayé avec tout les canaux possibles =/ mais cela ne donne rien >.< pourtant les autres PSP peuvent se détectés entre elles =x
GinjiSD Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 13 Déc 2008, 14:41

Re: Problème Jeu en Réseau

Message non lupar bapt27_1 » 04 Fév 2009, 21:28

Erf =/ Ne jouant jamais en Ad-Hoc je ne sais quoi te dire :(
bapt27_1

Re: Problème Jeu en Réseau

Message non lupar GinjiSD » 05 Fév 2009, 23:03

='( , bon et bien les recherches sur le fofo ne me mène a rien de concluant , j'essayerais de démonter ma PSP pour voir (même si je pense que je ne verrais pas grand chose ...) Merci quand même de ton aide ca fai plaisir =D
GinjiSD Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 13 Déc 2008, 14:41


 

Retourner vers Dépannage