Forums GAMERGEN

probleme mode ad hoc

probleme mode ad hoc

Message non lupar klarc59 » 09 Juin 2009, 16:58

bonjour a tous voila je vous pose mon probleme je n'arrive pas a jouer en mode ad hocquand je vais dans parametres reseau et quand je clique sur mod ad hoc ca ecrit "erreur interne est survenue(8008273A) si quelqu'un peut m'aider pour rappel ma psp est en 5.03 gen-a(full)
klarc59 Gamer Débutant
Messages: 4
Inscription: 28 Avr 2009, 10:46

Re: probleme mode ad hoc

Message non lupar sljames » 09 Juin 2009, 17:34

mais pour jouer en adhoc il faut passer par le menu du jeux ou alors le mode partage de jeux
psp slim 2004 officiel 5.50
9 downgrade psp 5 fat 4 slim
bientôt diverse pièces psp en ventes


Image
Avatar de l’utilisateur sljames Gamer Maitre
Gamer Maitre
Messages: 408
Inscription: 06 Oct 2008, 17:29
Pays: France

Re: probleme mode ad hoc

Message non lupar klarc59 » 10 Juin 2009, 09:01

ouai par exemple quand je mets un jeu et veut jouer un match avec un pote je lance multijoueur en ad hoc ca ecrit erreur reseau la conexion interrompue si quelqu'un peut m'aider
klarc59 Gamer Débutant
Messages: 4
Inscription: 28 Avr 2009, 10:46

Re: probleme mode ad hoc

Message non lupar klarc59 » 14 Juin 2009, 11:07

up please le pire c'est que je peut jouer en infrastucture avec des gars en reseau mais pas avec de pote en ad hoc si quelqu'un pouvez m'aider
klarc59 Gamer Débutant
Messages: 4
Inscription: 28 Avr 2009, 10:46

Re: probleme mode ad hoc

Message non lupar billy-elliot95 » 28 Juin 2009, 16:09

salut,
moi j'avais ça aussi et j'ai fait "rétablir les paramètres par défaut" dans "paramètres système". maintenant ça marche (Par contre après il faut tout rentrer comme paramètres : heure, pseudo, points d'accès ...)

J'espère que ça pourra t'aider.
Avatar de l’utilisateur billy-elliot95 Gamer Débutant
Messages: 6
Inscription: 19 Déc 2008, 22:00


 

Retourner vers Dépannage