Forums GAMERGEN

Probleme Mode USB

Probleme Mode USB

Message non lupar Maxime369 » 28 Juin 2009, 16:34

Voila j'ai un probleme lorsque j'ai conectais ma PSP a mon PC via le mode USB un message d'erreur s'affiche "périphérique non reconnu" et sur ma PSP "merci de patienter". Je mais fin au mode USB je reconnecte ma PSP cette fois le PC n'affiche plus aucun message d'erreur mais j'ai toujours le fameux merci de patienter.
Je me rend donc dans le gestionaire des périphérique de mon PC mais je ni trouve aucun périphérique déffaillant (avec un petit point d'exlamation jaune)
Cependant je précise que ce n'est pas la prelière fois que ca m'arrive : ma PSP marche correctement pendant une période en mode USB et à partir d'un moment elle décide de ne plus fonctioner (et m'afficher merci de patienter).
Je la laisse et je reessaye quelques jours apres et apres ca remarche (mais pour combien de temps....).
Avatar de l’utilisateur Maxime369 Gamer du Dimanche
Gamer du Dimanche
Messages: 31
Inscription: 15 Juin 2009, 08:34

Re: Probleme Mode USB

Message non lupar gaeldesmarais_1 » 28 Juin 2009, 16:51

Tres étrange 8O . Peut être parceque tu a mit l'option de recharge USB sur "Activé".
Image
Image

Image
gaeldesmarais_1 Gamer Maitre
Gamer Maitre
Messages: 439
Inscription: 16 Juin 2009, 22:17
Localisation: Québec, Sherbrooke (Je suis sur Facebook)
Prénom: Gael
Pays: Canada
Sexe: Homme

Re: Probleme Mode USB

Message non lupar Maxime369 » 28 Juin 2009, 16:58

Non je les desactivé mais apparement je suis pas le seul à avoir eu ce probleme.
Avatar de l’utilisateur Maxime369 Gamer du Dimanche
Gamer du Dimanche
Messages: 31
Inscription: 15 Juin 2009, 08:34

Re: Probleme Mode USB

Message non lupar Natiks » 28 Juin 2009, 18:40

Salut,
Je pense que c'est un probleme dut au PC :wink:
Essaie tout d'abord plusieurs câbles pour être sur puis sur plusieurs PC ( Chez moi Sous vista ça marchais pas puis j'ai changer de câble ça a marche :? )
A+
Wiko Cink Peax Android 4.2 Jelly Bean Noir
PS3 Slim 320 Go
Nokia Lumia 900 WP 7.8
Xbox 360 Flashée + Kinect
Natiks Gamer Or
Gamer Or
Messages: 6290
Inscription: 28 Juil 2010, 23:23
Prénom: Jordan
Pays: France
Sexe: Homme

Re: Probleme Mode USB

Message non lupar eliottlecaca » 21 Sep 2010, 14:31

Salut mec, j'ai le meme soucis, enfin je l'avais, et je suis tombé sur ton post, je ne sais pas si tu as reussi ou si tu es toujours dans la M, mais moi j'ai reussi en trouvant un moyen tout ce qu'il y a de plus con. retire le cable usb et rebranche e dans un autre port usb. pour moi ca a marché. test donc et dis moi si ça a marché !

ps: pour les suivants qui seront dans le meme cas que moi , je précise que je suis sur un iMac avec snow leopard et que j'ai une psp 3004. voili voilou. tschuuuuuuss
eliottlecaca Gamer Débutant
Messages: 2
Inscription: 21 Sep 2010, 14:21

Re: Probleme Mode USB

Message non lupar Don-Bastiano » 21 Sep 2010, 17:57

Quelle est ta configuration PC ?
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04


 

Retourner vers Dépannage