Forums GAMERGEN

probleme monster hunter adhoc party

probleme monster hunter adhoc party

Message non lupar bullrot430 » 21 Déc 2009, 13:46

Bonjour.

J'explique mon probleme.il y a quelques jours je jouais avec un français sur adhoc party tout fonctionnait correctement.a ce moment la ma ps3 etait connecter directement a mon modem.depuis que j'ai acheter un routeur tout fonctionne bien seulement quand je joue avec certaine personne comme ce français en question je ne le vois pas dans le hall. j'ai essaye de reconnecter ma ps3 au modem directement et je l'ai revu.une fois que j'ai rebrancher ma ps3 au routeur je ne le voyais plus. je suppose que sa vient de mon routeur quelqu'un aurai t-il une solution que dois-je faire?

merci.
bullrot430 Gamer Débutant
Messages: 7
Inscription: 30 Mar 2007, 23:00

Re: probleme monster hunter adhoc party

Message non lupar joachimdor » 22 Déc 2009, 13:00

Je te conseille d'aller sur le forum ps3, parce qu'ici, il n'y a pas beaucoup de personne qui utilise ad-hoc party. A mon tu devrais remettre ton ancien modem.
Avatar de l’utilisateur joachimdor Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 29 Aoû 2009, 12:31

Re: probleme monster hunter adhoc party

Message non lupar bullrot430 » 22 Déc 2009, 13:06

ok merci je vais poster sur le forum ps3 sinon je ne veux pas retirer mon routeur se serait un peu chiant comme je viens de l'acheter
bullrot430 Gamer Débutant
Messages: 7
Inscription: 30 Mar 2007, 23:00


 

Retourner vers Dépannage