Forums GAMERGEN

Problème psnabler

Problème psnabler

Message non lupar superkillerspa » 22 Fév 2010, 19:18

Bonjour, quand je met psnabler version final sur ma psp, mon umd de resistance retribution plante au démarrage alors que quand je retire psnabler il se relance mais je ne peux pas jouer en ligne.
mon ripkit 36 mo de rr ne marche plus(ma psp ne le lis plus) alors qu'avant je le lisait.Quelqu'un sait pourquoi l'umd se crache??
je suis en 5.03 gen-c
superkillerspa Gamer Pro
Gamer Pro
Messages: 127
Inscription: 05 Mai 2012, 17:46
Prénom: adrien
Pays: France

Re: Problème psnabler

Message non lupar guilloz_1 » 23 Fév 2010, 17:48

Ba en fait, il semblerait que ce soit psnabler qui fait planter les umd mais je sais pas pourquoi^^

Quand j'active ussi psnabler, n'importe lequel de mes jeux umd ont tendances à se planter mais des qu'ils sont "convertis" en iso, j'ai plus aucun problème.

Retribution fonctionne bien en iso mais bon faut avoir au moins une MS de 2gb...
J'ai jamais fait et utilisé d'iso ripper donc je sais pas dire pourquoi il est plus lu.
Je ne fais que te dire que c'est bien psnabler qui fait planté tes umd^^
Dernière édition par keuchtof le 23 Fév 2010, 20:50, édité 1 fois.
Avatar de l’utilisateur guilloz_1 Gamer Maitre
Gamer Maitre
Messages: 254
Inscription: 10 Nov 2007, 00:00
Localisation: Belgique

Re: Problème psnabler

Message non lupar superkillerspa » 23 Fév 2010, 20:39

merci j'ai mis un rip kit
superkillerspa Gamer Pro
Gamer Pro
Messages: 127
Inscription: 05 Mai 2012, 17:46
Prénom: adrien
Pays: France


 

Retourner vers Dépannage