Forums GAMERGEN

problème vitesse wifi...

problème vitesse wifi...

Message non lupar 46enforce_1 » 25 Fév 2009, 16:06

Voila depuis quelques jours, mon wifi rame à mort donc ca m'empeche de jouer à socom ( déconnection+ lag)! Au départ je pensais que ct un problème de reception wifi car je joue dans ma chambre à environ 10 m de la box avec 2 murs en plaquo....

Donc j'ai changé la box de place et ca marché mieu mais là depuis ce week end, ca recommence...

En fouillant dans la config de ma box, je me suis apercu qu'il y avait d'indiquer la vitesse réelle du wifi... Normalement, elle est à 54 Mbps mais moi le plus souvent elle est à 11 Mbps et c'est chiant!

Quan je change les réglages, par exemple passage de 802.11 b/g à 802.11g et que je revien en b/g, la vitesse réelle repasse en 54 mbps mais dès que je connecte ma psp, elle repasse à 11 Mbps.... D'ailleurs j'ai même été surpris avant hier de voir ma vitesse à 1 Mbps!!!! et donc là je lagué à mort!!!

Donc j'aimerais savoir, si c'est la PSP qui ne recoit que du 11 Mbps ou si c'est mon modem qui deconne ( je n'ai aucun pb sur mon ordi en ethernet...)

J'ai une fat en 3.90 m33 et je suis chez télé2 en dégroupé...

Voilà si quelqu'un pouvait m'éclairer! ^^
Avatar de l’utilisateur 46enforce_1 Gamer Averti
Gamer Averti
Messages: 54
Inscription: 27 Fév 2008, 00:00

Re: problème vitesse wifi...

Message non lupar jiospike94 » 25 Fév 2009, 16:23

Est-ce que tu as un PC ou autre chose qui utilise le reseau quand tu joue ? Si oui, alor deconnecte-le du reseau de façon a ce qu'il ni ai que la psp ki soit connecté.
Image
jiospike94 Gamer Hardcore
Gamer Hardcore
Messages: 715
Inscription: 14 Mai 2011, 15:12
Localisation: Val-de-Marne (94)
Pays: France
Sexe: Homme

Re: problème vitesse wifi...

Message non lupar 46enforce_1 » 25 Fév 2009, 17:45

non non, meme quand il n´y a rien d'autres de connecté... sinon jai vu que dès que je marrange pour repasser en 54 M, quand jme connecte ac la psp, ca repasse en 11...

Voila ma config....
Image

sinon j'ai une sécurité en WEP....
Avatar de l’utilisateur 46enforce_1 Gamer Averti
Gamer Averti
Messages: 54
Inscription: 27 Fév 2008, 00:00

Re: problème vitesse wifi...

Message non lupar jiospike94 » 25 Fév 2009, 18:28

Moi sa me le fesai quand mon PC et ma PS3 se connecté en meme temps. Mai mon pere a aranger sa, je ne c'est pas comment faire. Desole
Image
jiospike94 Gamer Hardcore
Gamer Hardcore
Messages: 715
Inscription: 14 Mai 2011, 15:12
Localisation: Val-de-Marne (94)
Pays: France
Sexe: Homme


 

Retourner vers Dépannage