Forums GAMERGEN

[Résolu]Problème wifi et custom firmware.

[Résolu]Problème wifi et custom firmware.

Message non lupar mikos_1_1 » 30 Mai 2010, 23:13

Bonjour,

Voila cela fait quelques mois que j'ai installé le custom firmware 5.50Gen-D2 sur ma psp fat et depuis ce jour,impossible de me connecter a internet en wifi a ma livebox,toujours le même message "Une erreur de connexion est survenue. Le délai d'attente pour l'obtention d'une adresse IP est écoulé." ...

Jusque la cela ne me posais aucun problème mais aujourd'hui je voulais faire une partie de pes2009 en infra avec un ami et donc j'ai chercher a réglé ce problème et impossible d'y remédier alors je décide d'installer le 5.50Gen-D3...toujours le même problème alors je viens vous demander votre aide car ce problème commence vraiment a m'énerver :devil2:

Merci d'avance pour votre aide.

PS: oui j'ai bien mis ma livebox en association.
Dernière édition par sebbony le 31 Mai 2010, 21:53, édité 1 fois.
mikos_1_1

Re: Problème wifi et custom firmware.

Message non lupar ti-pi » 30 Mai 2010, 23:18

salut
formate ta ms est ressye
ti-pi Gamer Maitre
Gamer Maitre
Messages: 493
Inscription: 25 Juin 2010, 01:57
Pays: France

Re: Problème wifi et custom firmware.

Message non lupar mikos_1_1 » 31 Mai 2010, 11:20

Cela ne donne rien,c'est étrange car ce problème est apparu dès l'installation du premier 5.50Gen-D sur ma psp ...
mikos_1_1

Re: Problème wifi et custom firmware.

Message non lupar scarface76610 » 31 Mai 2010, 12:41

salut formate ton flash1 pour le faire tu allumes ta psp en restant appuyé sur ta gachette R une fois dans le recovery menu tu vas dans advanced puis format flash1 and reset settings
ensuite tu reinstalles ta clef wifi,j'avais eu le même souci car je m'étais trompé d'une lettre en rentrant la clef de ma wifi
scarface76610 Ancien
Ancien
Messages: 2276
Inscription: 12 Nov 2008, 18:36
Pays: France
Sexe: Homme

Re: Problème wifi et custom firmware.

Message non lupar mikos_1_1 » 31 Mai 2010, 12:47

Déjà fait plusieurs fois et sa ne marche pas :sad1: de plus,j'ai fait un test sur un reseau wifi non protégé dans le voisinage,et l'obtention d'adresse IP marche parfaitement (bon après j'ai un message de temps d'accès dépassé etc... mais ça c'est du a la force du signal).
mikos_1_1

Re: Problème wifi et custom firmware.

Message non lupar mikos_1_1 » 31 Mai 2010, 21:53

Bon j'ai réussie a réglé le problème en configurant la connexion manuellement et maintenant ça marche niquel.
mikos_1_1

Re: Problème wifi et custom firmware.

Message non lupar ti-pi » 31 Mai 2010, 21:57

mikos Wrote:Bon j'ai réussie a réglé le problème en configurant la connexion manuellement et maintenant ça marche niquel.

ok l amis toute mes filicitation XD :mrgreen:
ti-pi Gamer Maitre
Gamer Maitre
Messages: 493
Inscription: 25 Juin 2010, 01:57
Pays: France


 

Retourner vers Dépannage