Forums GAMERGEN

problème Wireless

Re: problème Wireless

Message non lupar Wirus » 05 Mai 2012, 12:02

Et qu'est-il écrit à côté de chaque option (activé ou desactivé) ?
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: problème Wireless

Message non lupar didou08000 » 06 Mai 2012, 18:01

Alors ce sera dans l'orde de citation de mon dernier message : inactif, inactif, inactif, Noyau 6.XX, inactif, Sony NP9660 -SANS UMD-, inactif, inactif, actif, memory sick, actif, actif, inactif, inactif, JAMAIS.

Voila.
didou08000 Gamer du Dimanche
Gamer du Dimanche
Messages: 26
Inscription: 18 Juin 2011, 15:59
Pays: France
Sexe: Homme

Re: problème Wireless

Message non lupar didou08000 » 06 Mai 2012, 18:45

Désolé pour le double post mais j'ai trouvé de ou venait le probleme, enfaite dès que je desactive le plugin pour jouer avec xlink kai sur ma psp le jeu fonctionne mais de que je l'active c'est la que sa beug. Une solution ?
didou08000 Gamer du Dimanche
Gamer du Dimanche
Messages: 26
Inscription: 18 Juin 2011, 15:59
Pays: France
Sexe: Homme

Re: problème Wireless

Message non lupar Wirus » 06 Mai 2012, 18:53

Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: problème Wireless

Message non lupar didou08000 » 06 Mai 2012, 19:03

Merci parceque avec ma version que j'avai le plugin d tuto n'etait pas le meme mais maintenant j'ai changé et j'ai recherché un plugin pour les cfm 6.60. Merci.
didou08000 Gamer du Dimanche
Gamer du Dimanche
Messages: 26
Inscription: 18 Juin 2011, 15:59
Pays: France
Sexe: Homme

Re: problème Wireless

Message non lupar Wirus » 06 Mai 2012, 19:04

Je t'en prie. ;)
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Suivante

 

Retourner vers Dépannage