Forums GAMERGEN

[Résolu] [probléme pour jouer en ligne]

[Résolu] [probléme pour jouer en ligne]

Message non lupar Hidan-san » 10 Oct 2010, 20:09

Bonsoir.
voila,je suis sous firmware 5.55 Gen-D 3 et je viens de tester 3 plugins opour pouvoir jouer en ligne mais rien ne marche!
les plugins sont : psnfucker ,psnlover et psnenabler.
avez vous d'autres plugins ou autre solution pour pouvoir jouer en ligne?
merci d'avance.
Avatar de l’utilisateur Hidan-san Gamer Pro
Gamer Pro
Messages: 128
Inscription: 27 Avr 2008, 23:00

Re: [probléme pour jouer en ligne]

Message non lupar mehdiyou » 14 Oct 2010, 19:47

1. c 5.50 gen -d3 pas 5.55 gen...
2.tu as dis que des bitise
mehdiyou Gamer Maitre
Gamer Maitre
Messages: 294
Inscription: 07 Aoû 2010, 12:10
Localisation: partout

Re: [probléme pour jouer en ligne]

Message non lupar Hidan-san » 16 Oct 2010, 11:19

Alors mon cher.
au lieu de te la ramener sur ma faute au niveau du firmware t'aurais pu au moins répondre a ma question [...] si c'est juste pour poster tu peux degager j'ai pas besoin de ca et je ne vois pas ou j'ai dit des "bitises" t'es vraiment un boulet.

au passage je suis parti sur un autre site c'est bon mon probléme est résolu.

Edit Herolien: Veuillez faire attention à votre langage. De plus, le double post nuit à la lisibilité du forum. Pour ajouter un complément d'information à votre message utilisez la commande Image
Merci de votre compréhension.


EDIT: il y a du y avoir un bug comme vous avez du le constater mon deuxième post ne contenais qu'une quote de mon message précédent. :wink:
Avatar de l’utilisateur Hidan-san Gamer Pro
Gamer Pro
Messages: 128
Inscription: 27 Avr 2008, 23:00


 

Retourner vers Dépannage