Forums GAMERGEN

Tout marche mais serveurs vides ?????

Tout marche mais serveurs vides ?????

Message non lupar Doudouss » 22 Déc 2010, 22:19

Bonjour à tous,

J'espère ne pas répéter un ancien sujet, j'ai lu beaucoup de de topics avant de créer celui-là.

J'ai une psp fat 5.50 prome-3.

J'arrive à aller sur le psn (merci psnfucker) et "j'arrive" à me connecter en ligne sur kingdom hearts birth by sleep ou autres jeux (iso ou cso). Mais vraiment, 0 erreur !!

Alors pourquoi problème ? Bah parce que y a 0 personne sur tous les jeux. Pas normal ? Pouvez-vous me donner un jeu où on est sur de trouver du monde ?
Où est mon problème.

Merci pour votre temps.

Cdt.

Ps : c'est une psp japonaise (je sais pas si ça fait qqch)
[PSP Fat - 5.50 Prome-3]
Image
Doudouss Gamer Débutant
Messages: 4
Inscription: 08 Déc 2008, 20:21

Re: Tout marche mais serveurs vides ?????

Message non lupar Don-Bastiano » 22 Déc 2010, 23:03

Hmm bizarre bizarre, moi je jouait en ligne à Need For Speed Carbon et il y avait toujours du monde. Maintenant il se peut aussi que c'est une coïncidence qu'il n'y ai personne en ligne dans tes jeux.
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Re: Tout marche mais serveurs vides ?????

Message non lupar Doudouss » 22 Déc 2010, 23:25

Ouai mais kingdom hearts birth by sleep quand même ! Doit y avoir du monde, non ?
Faut faire qqch ou pas pour jouer en ligne ? J'ai un compte psn et ma psp est activée.

Merci bp.
[PSP Fat - 5.50 Prome-3]
Image
Doudouss Gamer Débutant
Messages: 4
Inscription: 08 Déc 2008, 20:21

Re: Tout marche mais serveurs vides ?????

Message non lupar Don-Bastiano » 23 Déc 2010, 00:26

Non il ne faut rien faire, re-dump ton jeu ou essaye de te connecter en ligne directement avec l'UMD.
Image
[Psp 2004 Slim Piano Black TA88-V1 - MS Pro Duo Sony 8Go MagicGate Mark2 - 5.50 Gen-D3]
[
Tuto : Identifier et flasher sa Psp facilement]
Don-Bastiano Gamer Bronze
Gamer Bronze
Messages: 1329
Inscription: 17 Mai 2009, 23:04

Re: Tout marche mais serveurs vides ?????

Message non lupar Doudouss » 23 Déc 2010, 11:35

Ok. Je vais faire ça. Merci d'avoir répondu.

Edit : J'ai réussi sur résistance retribution (merci PSNfucker). Cela marchait plutôt bien. Mais sur Resistance, il me demande ma connexion internet, il me demande de me connecter sur le PSN, mais sur Kingdom Hearts, RIEN. Juste internet.

Comment ça se passe pour vous quand vous vous connectez à l'arène des mirages ? Y a une connexion sur le PSN ?

D'avance merci.

Edit 2 : Je viens de comprendre. Pour KH : BBS, le mode en ligne ne signifie pas en ligne mais en adhoc ? Il faut donc X link kai !
Problème résolu. =)
[PSP Fat - 5.50 Prome-3]
Image
Doudouss Gamer Débutant
Messages: 4
Inscription: 08 Déc 2008, 20:21


 

Retourner vers Dépannage