Forums GAMERGEN

probleme au demarrage de la wii u

probleme au demarrage de la wii u

Message non lupar fezza10 » 01 Déc 2017, 13:58

salut
j'ai acheté une wii u hacké qui fonctionne parfaitement bien. maintenant j'ai un probleme au demarrage de la wii u en fait apres le lego de la nitendo le son continu a fonctionner comme si je suis sur le menu de la wii u mais l'ecran reste noir avec un message en haut a gauche qui affiche -5. j'ai essayer de retirer la carte sd mais le meme probleme persiste avec un message qui affiche -3 en haut a gauche.
quelqu'un a une idée sur ce probleme ?? merci
fezza10 Gamer Débutant
Messages: 1
Inscription: 01 Déc 2017, 13:39
Pays: France
Sexe: Homme

Re: probleme au demarrage de la wii u

Message non lupar roukxwel » 04 Déc 2017, 20:08

ta SD a du lacher te souvient tu de ce qui se passait au démarrage avant que ca deconne elle dois booter sur une vielle version de CBHC (SD requis et brick possible avec les ancienne version)

tu n'a pas formater ou supprimer des jeux ou autre chose dans la gestion des données si oui c'est cho car si CBHC installer et jeu supprimer = console HS

donc avec un peu de chance essaie avec une autre SD il faut que tu remettre le bon homebrew sur la SD
mocha haxchi rednand etc...
pour qu'il boot dessus
2 x Switch 5.1.0 SX-OS - WiiU 5.5.2, CBHC - 3 x 3DS 11.6 B9S - Wii 4.3 boot2 - PSP 6.61 Infinty
Avatar de l’utilisateur roukxwel Gamer Or
Gamer Or
Messages: 5182
Inscription: 20 Mai 2011, 07:14
Pays: France
Sexe: Homme


 

Retourner vers Dépannage