Forums GAMERGEN

AU SECOURS

AU SECOURS

Message non lupar ulciedaisy » 09 Fév 2012, 11:17

Bonjour à tous! :kiss:

Tout d'abord merci pour vos tutos ils sont super je suis vraiment nulle en ce qui concerne l'informatique et tout ce qui va avec et là par miracle j'y arrive!
Mais il y a un HIC
2 PROBLÈMES QUI SONT PEUT ÊTRE LIÉS...

J'ai une wii version 4.3 acheté lundi dernier, j ai installé HBC via letter bomb maintenant j aimerais pouvoir lire ma clé usb formatée en wbfs mais je n 'arrive pas à compléter l installation via sciifii v4 Mod by Pitch, car je ne dépasse pas les 6% il me met "error...."

J'ai donc voulu installer le wifi sur la wii mais là impossible pourtant ça je connais.
CHOISIR LE PT D ACCES
ENTRER LA CLÉ
OK
TESTE CONNEXION
ERROR 51300

PFuuuu si quelqu'un veut bien m'aider je suis preneuse!

Merci d'avance!

Des bisous :kiss:
ulciedaisy Gamer Débutant
Messages: 3
Inscription: 09 Fév 2012, 10:51
Prénom: nini
Pays: France
Sexe: Femme

Re: AU SECOURS

Message non lupar Popziz » 09 Fév 2012, 11:31

Salut,
Il semble que tu ne te sois pas présenté.
Penses à le faire en cliquant ici=> PRESENTATION ;)

Tu as bien sélectionné ta box? Entré la bonne clé? etc.
Regardes ici: http://www.nintendo.fr/NOE/fr_FR/suppor ... _8265.html

Je déplace ton sujet dans la bonne section.
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9262
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: AU SECOURS

Message non lupar ulciedaisy » 09 Fév 2012, 11:36

Merci de ta réponse,

Oui j'ai bien rentré la bonne clé j'ai même été sur le serveur de ma free et mon ordi est bien en wifi avec le même code..

Est ce a cause de ça que je ne pas finir mon téléchargement avec scifii?
ulciedaisy Gamer Débutant
Messages: 3
Inscription: 09 Fév 2012, 10:51
Prénom: nini
Pays: France
Sexe: Femme

Re: AU SECOURS

Message non lupar Popziz » 09 Fév 2012, 11:37

Oui, si ta wii n'est pas connectée à internet!
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9262
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: AU SECOURS

Message non lupar ulciedaisy » 09 Fév 2012, 11:41

ah ben là va y avoir un gros problème alors... car j'ai tout tenté (ave le peu de savoir faire que j'ai )et ça ne fonctionne pas...

Merci beaucoup

:kiss:
ulciedaisy Gamer Débutant
Messages: 3
Inscription: 09 Fév 2012, 10:51
Prénom: nini
Pays: France
Sexe: Femme


 

Retourner vers Dépannage