Forums GAMERGEN

Gros soucis avec alicebox

Gros soucis avec alicebox

Message non lupar rihnno » 02 Avr 2010, 08:57

Bonjour à tous.
Voici mon probleme: j'ai une WII 4.2e officielle que j'ai connecté à internet avec alice.
J'ai fait le hack comme décrit ici -> http://easy-down.net/usb-loader-lancer-vos-jeux-wii-via-un-disque-dur-externe-wii-download-french-movie-musiques-jeux.html#more-5090.
Jusque là pas de probleme, je téléchargeais mêmes les jaquettes via la connexion wifi.
Et, du jour au lendemain j'ai perdu la connexion. J'ai donc recommencé l'installation du wifi, la WII trouve le point d'accès, mon alicebox en l'occurence, je rentre la clé WEP, test de connexion, et là impossible, j'ai un code erreur 52130.
Bien entendu essayé d'autres cles WEP, désactivé le filtrage MAC...sans succès.
Là je sèche.
rihnno Gamer Débutant
Messages: 3
Inscription: 20 Jan 2010, 22:23

Re: Gros soucis avec alicebox

Message non lupar MAtt22 » 02 Avr 2010, 09:11

Bien dommage que celui qui a fait ce tuto ne donne pas l'assistance... NON ?

Déjà ca viens pas de ta Wii a tu regarde ici ?
connecter-sa-wii-avec-sa-alicebox
iPhone 6S 16Go OR iOS: 9.2.1
Vous cherchez le Dernier SciiFii MOD Matt:
Clic ICI --> SciiFii MOD
Avatar de l’utilisateur MAtt22 Ancien
Ancien
Messages: 8112
Inscription: 23 Juin 2008, 14:58
Localisation: France
Prénom: Matt
Pays: France
Sexe: Homme

Re: Gros soucis avec alicebox

Message non lupar rihnno » 02 Avr 2010, 09:26

comme je l'ai écrit plus haut j'ai désactivé le filtrage MAC, mais j'ai aussi essayé en entrant l'adresse MAC de la console.
rihnno Gamer Débutant
Messages: 3
Inscription: 20 Jan 2010, 22:23


 

Retourner vers Dépannage