Forums GAMERGEN

Plus de connexion sur ma Wii - Livebox Wanadoo Inventel - RESOLU -

Plus de connexion sur ma Wii - Livebox Wanadoo Inventel - RESOLU -

Message non lupar kkoci » 07 Déc 2009, 11:47

Bonjour à tous,

Voila mon souci : j'ai une Wii depuis sa sorti, je l'avais connecté à internet en Wifi sans aucun problème mais depuis peu, plus moyen de me connecter.

La Wii détecte bien le réseau, la clé de sécurité est bien rentré, le routeur n'a eu aucune modification ... alors pourquoi ???

Pour info, le test de connexion me met une erreur 52030.

Je compte sur vous car là je suis bloqué.

Kkoci.
Dernière édition par jlbrugger le 09 Déc 2009, 12:19, édité 1 fois.
kkoci Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 06 Déc 2009, 21:19

Re : Plus de connexion sur ma Wii - Livebox Wanadoo Inventel -

Message non lupar jahlex » 07 Déc 2009, 11:53

apparemment il faut appuyer sur le bouton "rec" de la live box pour faire la synchro au moment ou tu fais le test de connexion.
PAS D'AIDE PAR MP => FORUM

[img width=400 height=50]http://jahlex.free.fr/img/wiigen.png[/img]
Firm.: 4.1E
Puce: WiiKey 1.9s
Anti Brick: bootMii beta 3 + Preloader 0.29
cIOS: cIOS 38 rev14 Wan. + cIOS 222-223 rev3 Herm.
Launcher: Wiiflow 1.0
jahlex Gamer Bronze
Gamer Bronze
Messages: 1459
Inscription: 07 Juil 2009, 12:45
Localisation: France

Re : Plus de connexion sur ma Wii - Livebox Wanadoo Inventel -

Message non lupar kkoci » 07 Déc 2009, 11:55

Sur la livebox inventel il s'agit de la touche 1, ce que je fais mais ça me met tout de même l'erreur  :(
kkoci Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 06 Déc 2009, 21:19

Re : Plus de connexion sur ma Wii - Livebox Wanadoo Inventel -

Message non lupar jahlex » 07 Déc 2009, 11:58

essaye une config manuelle sur la wii alors.
PAS D'AIDE PAR MP => FORUM

[img width=400 height=50]http://jahlex.free.fr/img/wiigen.png[/img]
Firm.: 4.1E
Puce: WiiKey 1.9s
Anti Brick: bootMii beta 3 + Preloader 0.29
cIOS: cIOS 38 rev14 Wan. + cIOS 222-223 rev3 Herm.
Launcher: Wiiflow 1.0
jahlex Gamer Bronze
Gamer Bronze
Messages: 1459
Inscription: 07 Juil 2009, 12:45
Localisation: France

Re : Plus de connexion sur ma Wii - Livebox Wanadoo Inventel -

Message non lupar bossail » 07 Déc 2009, 12:01

essay sans clé pour voir si sa arrive quand meme a ce connecter
wii  4.1Ew | HBC 1.0.6 | bootmii ios  | priiloader 0.3b rev48 | cios 249 rev14 | cios 202/222/223 rev4 | Cmios rev8 |
neogamma | usbloader GX | wiiflow | GC backup luncher | opera |
ciospack 3.6dmm
bossail Gamer Bronze
Gamer Bronze
Messages: 1758
Inscription: 05 Juil 2009, 21:05
Localisation: Poitiers 86
Pays: France

Re : Plus de connexion sur ma Wii - Livebox Wanadoo Inventel -

Message non lupar kkoci » 07 Déc 2009, 12:06

En manuel, même erreur.
Sans clé, autre erreur.

Petage de plomb ^^j'ai un nouveau PC de connecté depuis, ça peut avoir un rôle dans ce problème ?
kkoci Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 06 Déc 2009, 21:19

Re : Plus de connexion sur ma Wii - Livebox Wanadoo Inventel -

Message non lupar bossail » 07 Déc 2009, 12:08

ta essayer en creant une nouvelle connexion
car ton nouveau PC et la wii naurai pas la meme ip vu de la livebox?
wii  4.1Ew | HBC 1.0.6 | bootmii ios  | priiloader 0.3b rev48 | cios 249 rev14 | cios 202/222/223 rev4 | Cmios rev8 |
neogamma | usbloader GX | wiiflow | GC backup luncher | opera |
ciospack 3.6dmm
bossail Gamer Bronze
Gamer Bronze
Messages: 1758
Inscription: 05 Juil 2009, 21:05
Localisation: Poitiers 86
Pays: France

Re : Plus de connexion sur ma Wii - Livebox Wanadoo Inventel -

Message non lupar kkoci » 07 Déc 2009, 12:18

Oui essayé plusieurs fois.

Il existe un moyen pour verifier si des IP sont en conflits ?
kkoci Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 06 Déc 2009, 21:19

Re : Plus de connexion sur ma Wii - Livebox Wanadoo Inventel -

Message non lupar bossail » 07 Déc 2009, 12:24

dans la fenetre de la livebox tu doit avoir toutes les ip des connexion

donc wii, pc,etc
wii  4.1Ew | HBC 1.0.6 | bootmii ios  | priiloader 0.3b rev48 | cios 249 rev14 | cios 202/222/223 rev4 | Cmios rev8 |
neogamma | usbloader GX | wiiflow | GC backup luncher | opera |
ciospack 3.6dmm
bossail Gamer Bronze
Gamer Bronze
Messages: 1758
Inscription: 05 Juil 2009, 21:05
Localisation: Poitiers 86
Pays: France

Re : Plus de connexion sur ma Wii - Livebox Wanadoo Inventel -

Message non lupar kkoci » 07 Déc 2009, 12:30

Ok, j'ai bien deux Ip différents donc le problème vient d'ailleurs.

Je viens de tenter de connecter la Wii par cable ethernet/USB, = erreur.
kkoci Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 06 Déc 2009, 21:19

Re : Plus de connexion sur ma Wii - Livebox Wanadoo Inventel -

Message non lupar bossail » 07 Déc 2009, 13:49

ta fai une recherche pour savoir a quoi correspond ton erreur
wii  4.1Ew | HBC 1.0.6 | bootmii ios  | priiloader 0.3b rev48 | cios 249 rev14 | cios 202/222/223 rev4 | Cmios rev8 |
neogamma | usbloader GX | wiiflow | GC backup luncher | opera |
ciospack 3.6dmm
bossail Gamer Bronze
Gamer Bronze
Messages: 1758
Inscription: 05 Juil 2009, 21:05
Localisation: Poitiers 86
Pays: France

Re : Plus de connexion sur ma Wii - Livebox Wanadoo Inventel -

Message non lupar kkoci » 07 Déc 2009, 16:29

Je dois avoir un souci avec le site nintendo-support, je met mon code erreur mais rien ne ressort ...

Je suis toujours en bataille ^^

Je cherche à remettre une connexion car quand je lance un jeux via la chaine homebrew/usb loader gx, j'ai un écran noir et j'ai lu qu'il suffisait de mettre à jour l'usb loader gx pour enlever ce problème.

Je retourne en recherche, si vous avez des idées je suis preneur.
kkoci Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 06 Déc 2009, 21:19

Suivante

 

Retourner vers Dépannage