Forums GAMERGEN

precision media center !!

precision media center !!

Message non lupar mouchatchos » 24 Mai 2008, 11:10

heu pour un truc super simple on pas faire mieux !!
donner moi plus complexe c est trop simple j y arrive pas  :P
bref ... j ai installer le logiciel sans soucis j ai préparé mes medias a la racine sans soucis
(préparation des hostilités entre deux chips duff et chocolat)

me voilà paré !! je lance l outils sur mon pc ^^
me voilà parti dans l autre pièce sur la chaine internet je rentre l adresse indiqué par le logiciel et mon navigateur  ip semblable a celle tu tuto et puis rien la console me répond hop hop hop c est pas bon
alors deux questions le firewall  peut il casser les pieds ( je pense )
l ip local est elle bonne ? en  cherchant sur le net je trouve une autre ip local que celle annoncé par le logiciel
et pour le port alors là ... magie j en trouve pas
conclusion vous l aurez deviné ca fonctionne pas !!
j ai ranger les chips j ai bu la duff
qu en pensé vous ??
Image
mouchatchos Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 20 Mai 2008, 06:32
Localisation: lOin lOin trop Loin

Re : precision media center !!

Message non lupar kamelancien458 » 24 Mai 2008, 13:43

Déplacé dans réseau sur la wii  ;)
kamelancien458

Re : precision media center !!

Message non lupar mouchatchos » 25 Mai 2008, 10:09

merci de replacer ce topic !!
j aimerais bien avoir plus de précisions  8)
Image
mouchatchos Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 20 Mai 2008, 06:32
Localisation: lOin lOin trop Loin


 

Retourner vers Dépannage