Forums GAMERGEN

[Résolu]probleme avec le clubnintendo

[Résolu]probleme avec le clubnintendo

Message non lupar ibizapower » 04 Mar 2009, 15:16

bonjour,
je me suis acheter la wii hier et donc je me suis inscrit au club nintendo le probleme c'est que quand je veut midantifier il me méte


Identifiant irrecevable. Veuillez réessayer

le truck c'est que mon idantifiant est corecte et mon mot de passe aussi


aider moi svp :-(
Dernière édition par Ecliptyque le 05 Mar 2009, 16:02, édité 1 fois.
ibizapower Gamer Débutant
Messages: 7
Inscription: 20 Avr 2009, 08:49

Re : probleme avec le clubnintendo

Message non lupar Luffy » 04 Mar 2009, 17:11

Verifie bien sur le site Nintendo si tu arrives à te connecter...
PC XP/Linux Kubuntu | Lecteur LG 8164-b
Wii 3.2E | HBC 1.03 | BootMii| D2cKey | USB Loader 1.5 | PS3 80 Go | PSP

ABSENT
Luffy Gamer Argent
Gamer Argent
Messages: 3051
Inscription: 18 Nov 2007, 04:36
Localisation: Sur l'ile des hommes-poissons

Re : probleme avec le clubnintendo

Message non lupar ibizapower » 05 Mar 2009, 11:25

non je n'y arive pas non plus
ibizapower Gamer Débutant
Messages: 7
Inscription: 20 Avr 2009, 08:49

Re : probleme avec le clubnintendo

Message non lupar ibizapower » 05 Mar 2009, 11:31

a ben en faite c'est que mon mot de passe était en majuscule mdr
merci kan méme a toi
ibizapower Gamer Débutant
Messages: 7
Inscription: 20 Avr 2009, 08:49

Re : probleme avec le clubnintendo

Message non lupar Floflo » 05 Mar 2009, 16:02

Bien alors je mets en résolu ;)

Pense aussi à aller te présenter ;)
iPod Touch 8Gb 1.1.3 jailbreaké
Image
Image
Bêta testeur!
Floflo Gamer Hardcore
Gamer Hardcore
Messages: 504
Inscription: 01 Jan 2008, 00:41


 

Retourner vers Dépannage