Forums GAMERGEN

probleme avertissement message

probleme avertissement message

Message non lupar titeuf6942 » 15 Fév 2009, 13:23

salut a tous
voila je vous explique mon problème
quand j arrête la wii le voyant orange s allume(normal)
par contre si quelqu un m envoye un message le néon bleu ne m avertis plus
j aurais voulu savoir si c étais normal ou si il y avait une manip a faire pour enclenché
si j allume la wii les message arrivent mais seulement si je l allume
merci de vos réponse  8)
wii 4.2   prolaoder0.1 rev 15,wiigatorv0.3gfr, cIOS Pack 3.5 dmm ,cIos 38 rev16,SD/USBLoader0.49 ,wbsfmanger dd 350 g
  4  psp 5.50 gend3
titeuf6942 Gamer Pro
Gamer Pro
Messages: 120
Inscription: 10 Jan 2009, 06:05
Localisation: mont du lyonnais
Sexe: Homme

Re : probleme avertissement message

Message non lupar Kilowéa » 15 Fév 2009, 17:18

C'est dans les paramètres:
-Option Wii
-Paramètres Wii
-Wiiconnect 24
-Témoin de chargement
et là tu choisi ce que tu veut :)
Et en plus......il se reproduit......on va tous mourir...[img width=36 height=22]http://forum.wiwiland.net/style_emoticons/default/peur.gif[/img]

L'insolite du web !
Kilowéa Gamer Pro
Gamer Pro
Messages: 145
Inscription: 02 Jan 2009, 22:48
Localisation: Istres (13)

Re : probleme avertissement message

Message non lupar titeuf6942 » 15 Fév 2009, 17:26

tout est bon de se cote la
wii 4.2   prolaoder0.1 rev 15,wiigatorv0.3gfr, cIOS Pack 3.5 dmm ,cIos 38 rev16,SD/USBLoader0.49 ,wbsfmanger dd 350 g
  4  psp 5.50 gend3
titeuf6942 Gamer Pro
Gamer Pro
Messages: 120
Inscription: 10 Jan 2009, 06:05
Localisation: mont du lyonnais
Sexe: Homme

Re : probleme avertissement message

Message non lupar titeuf6942 » 15 Fév 2009, 17:33

ja i oublier de presicer wii donwgrader3.2e    starfall    prolaoder0.28    loader gamma0.3  ciospack installer
wii 4.2   prolaoder0.1 rev 15,wiigatorv0.3gfr, cIOS Pack 3.5 dmm ,cIos 38 rev16,SD/USBLoader0.49 ,wbsfmanger dd 350 g
  4  psp 5.50 gend3
titeuf6942 Gamer Pro
Gamer Pro
Messages: 120
Inscription: 10 Jan 2009, 06:05
Localisation: mont du lyonnais
Sexe: Homme

Re : probleme avertissement message

Message non lupar titeuf6942 » 16 Fév 2009, 14:10

oh he je suis le seul a avoir se probleme ???
wii 4.2   prolaoder0.1 rev 15,wiigatorv0.3gfr, cIOS Pack 3.5 dmm ,cIos 38 rev16,SD/USBLoader0.49 ,wbsfmanger dd 350 g
  4  psp 5.50 gend3
titeuf6942 Gamer Pro
Gamer Pro
Messages: 120
Inscription: 10 Jan 2009, 06:05
Localisation: mont du lyonnais
Sexe: Homme


 

Retourner vers Dépannage