Forums GAMERGEN

probleme pour jouer depuis nouveau FAI

probleme pour jouer depuis nouveau FAI

Message non lupar megadrive59 » 26 Déc 2008, 14:39

Bonjour le forum voila je suis avec alice depuis deux ans je jouer en reseau sans trop de bleme, mais voila depuis que alice a été racheter par free mon reseau a changer(ip proxad), et depuis ce moment plus moyen de jouer en reseau.
Par ex: mario kart je me connecte au reseau, je vois les joueurs qui se presente, mais au moment de passé a l'ecran suivant(pour choisir son circuit) ça me marque la connexion avec les joueurs a été imterompu :-\

Alors voila je soupçone free de me brider quelqu'un aurait t'il deja eu ce probleme?
PS: je parle pas du p2p car la c'est aussi la cata
RE PS : je suis non dégroupé. :-X
megadrive59 Gamer du Dimanche
Gamer du Dimanche
Messages: 34
Inscription: 22 Aoû 2008, 16:42

Re : probleme pour jouer depuis nouveau FAI

Message non lupar Greed68 » 26 Déc 2008, 14:55

C'est un problème à leur niveau, je pense que ton routeur bloque les accès aux ports,

soit tu regardes s'il y a une mise à jour de ton routeur,

soit tu autorises les ports un par un (ce qui est long et c'est même pas sûr que tu puisses),

soit tu mets l'IP de ta Wii en zone démilitarisée (DMZ), ce qui aura pour effet d'accepter tous les ports entrants ou sortants en direction de cette IP.
Greed68 Gamer Maitre
Gamer Maitre
Messages: 387
Inscription: 10 Fév 2009, 14:18

Re : probleme pour jouer depuis nouveau FAI

Message non lupar megadrive59 » 05 Jan 2009, 17:48

Merci greed et excuse pour le retard mais trop de taff, et j'ai toujours pas resolu mon probleme merci quand meme ;D
megadrive59 Gamer du Dimanche
Gamer du Dimanche
Messages: 34
Inscription: 22 Aoû 2008, 16:42


 

Retourner vers Dépannage